<!DOCTYPE html>
<html lang="pt-BR" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tribunal de Haia recebe relatório da CPI contra Bolsonaro - Blog da Floresta</title>
	<link rel="canonical" href="https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tribunal de Haia recebe relatório da CPI contra Bolsonaro - Blog da Floresta" />
	<meta property="og:description" content="O Tribunal Penal Internacional (TPI), em Haia, recebeu nesta quarta-feira, 9, o relatório final da Comissão Parlamentar de Inquérito (CPI) da Covid. O documento acusa o presidente Jair Bolsonaro de nove crimes no âmbito da pandemia, incluindo epidemia com resultado de morte e crime contra a humanidade. O Tribunal de Haia atua quando as cortes [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2022-02-10T21:09:18+00:00" />
	<meta property="article:modified_time" content="2022-02-10T23:09:24+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro.jpeg" />
	<meta property="og:image:width" content="964" />
	<meta property="og:image:height" content="525" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="luciano" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogdafloresta.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro.jpeg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro.jpeg","width":964,"height":525,"caption":"Presidente Jair Bolsonaro - Imagem: Reprodução/Redes sociais"},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/#webpage","url":"https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/","name":"Tribunal de Haia recebe relatório da CPI contra Bolsonaro - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/#primaryimage"},"datePublished":"2022-02-10T21:09:18+00:00","dateModified":"2022-02-10T23:09:24+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/b05e33ac6c594ac7e76d076e0b998d8c"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://blogdafloresta.com.br/"},{"@type":"ListItem","position":2,"name":"Tribunal de Haia recebe relatório da CPI contra Bolsonaro"}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/b05e33ac6c594ac7e76d076e0b998d8c","name":"luciano","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/56b6a9a204b5ddf90f91e41090fe08c3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56b6a9a204b5ddf90f91e41090fe08c3?s=96&d=mm&r=g","caption":"luciano"},"url":"https://blogdafloresta.com.br/author/luciano/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Tribunal de Haia recebe relatório da CPI contra Bolsonaro" href="https://blogdafloresta.com.br/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A400%2C600%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://blogdafloresta.com.br/wp-content/themes/voice/assets/css/min.css?ver=2.9.8' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://blogdafloresta.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/184790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=184790' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Ftribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Ftribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.10" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[970, 150], [728, 90], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1618197510178-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 296], [300, 250], [970, 150], [728, 90]], 'div-gpt-ad-1618197555586-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
		<style type="text/css" id="wp-custom-css">
			body.chrome {
 text-rendering:auto;
}
.vce-sticky,
#back-top{
    -webkit-transform: translateZ(0);
     transform: translateZ(0);    
}		</style>
		</head>

<body class="post-template-default single single-post postid-184790 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_8">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.facebook.com/blogdafloresta"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://twitter.com/blogdafloresta"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://blogdafloresta.com.br/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><source srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="Blog da Floresta"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a><li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a><li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a><li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a><li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a><li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a><li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a><li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a><li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a>	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://blogdafloresta.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Pesquisar" onfocus="(this.value == 'Pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Pesquisar')" placeholder="Pesquisar" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1618197510178-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197510178-0'); });
  </script>
</div></center></div>

	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-184790" class="vce-single post-184790 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cpi-da-covid tag-destaques tag-jair-bolsonaro">

			<header class="entry-header">
							<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/politica/" class="category-83">Política</a></span>
			
			<h1 class="entry-title">Tribunal de Haia recebe relatório da CPI contra Bolsonaro</h1>
			<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://blogdafloresta.com.br/author/luciano/">luciano</a></span></span></div><div class="meta-item date"><span class="updated">10 de fevereiro de 2022</span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="441" src="https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro-810x441.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro-810x441.jpeg 810w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro-300x163.jpeg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro-768x418.jpeg 768w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/presidente-jair-bolsonaro.jpeg 964w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Presidente Jair Bolsonaro - Imagem: Reprodução/Redes sociais</div>
									</div>

				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<p>O Tribunal Penal Internacional (TPI), em Haia, recebeu nesta quarta-feira, 9, o relatório final da Comissão Parlamentar de Inquérito (CPI) da Covid. O documento acusa o presidente Jair Bolsonaro de nove crimes no âmbito da pandemia, incluindo epidemia com resultado de morte e crime contra a humanidade.</p>
<p>O Tribunal de Haia atua quando as cortes nacionais não conseguem ou não desejam realizar processos criminais. Sendo assim, a tramitação de ações nesse foro internacional geralmente se justifica como um último recurso, e a corte só atua se o processo não estiver sendo julgado por outro Estado.</p>
<p>O TPI costuma aceitar somente o julgamento de crimes internacionais considerados muito graves, incluindo genocídio, crimes de guerra e contra a humanidade. O tratado que estabeleceu o tribunal, o Estatuto de Roma, foi adotado a partir de julho de 1998 por mais de cem países, incluindo o Brasil.</p>
<p>Em entrevista ao Estadão durante os trabalhos da CPI da Covid, Sylvia Steiner, única juíza brasileira que já atuou na corte (2003-2016), disse acreditar que há &#8220;prova abundante&#8221; contra o chefe do Executivo. Segundo ela, ficou demonstrado pela comissão que o problema no País não foi somente de má gestão ou ignorância. &#8220;Porque má gestão e ignorância, infelizmente, não são crimes&#8221;, disse. A ex-juíza assina o relatório de juristas coordenado por Miguel Reale Jr. que aponta diversos crimes cometidos por Bolsonaro na pandemia, incluindo contra a humanidade.</p>
<p>Desde 2019, a corte internacional recebeu três comunicações contra o chefe do Executivo. Uma delas já foi arquivada. Outra está em análise preliminar e uma terceira ainda não teve resposta.</p>
<p>Ex-integrantes da CPI cobram o Supremo Tribunal Federal (STF) a dar encaminhamento ao relatório. Os senadores Omar Aziz (PSD-AM), Randolfe Rodrigues (Rede-AP) e Renan Calheiros (MDB-AL), que conduziram os trabalhos do colegiado, se reuniram nesta quarta-feira com o presidente da Corte, Luiz Fux, para pedir a conversão das petições encaminhadas pelo procurador-geral da República, Augusto Aras, em inquéritos.</p>
<p>Em novembro do ano passado, Aras encaminhou ao Supremo dez petições com demandas por providências em relação ao relatório da CPI. As ações, no entanto, foram prontamente classificadas como sigilosas e distribuídas a seis ministros diferentes. Desse modo, nem mesmo os senadores envolvidos na investigação puderam ter acesso aos desdobramentos do processo.</p>
<p>A movimentação dos senadores ocorre na semana em que a entrega do relatório ao procurador-geral da República completou cem dias. A peça foi levada pelos parlamentares ao PGR em 27 de outubro, um dia após a aprovação do relatório na CPI.</p>
<p>Em nota divulgada na segunda-feira, 8, a Procuradoria-Geral da República negou ter engavetado as investigações sob sua responsabilidade. &#8220;Os resultados da CPI seguem o devido processo legal, com o Ministério Público atuando juntamente com cada um dos relatores, ministros do STF, cujas diligências investigativas vêm sendo realizadas, nos termos da lei&#8221;, diz a nota.</p>
<p><em>*Com informações de Terra</em></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://blogdafloresta.com.br/tag/cpi-da-covid/" rel="tag">CPI da Covid</a> <a href="https://blogdafloresta.com.br/tag/destaques/" rel="tag">Destaques</a> <a href="https://blogdafloresta.com.br/tag/jair-bolsonaro/" rel="tag">Jair Bolsonaro</a>			</div>
		</footer>
	
		  	
	
	 	<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Veja também</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-184803 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-ajuda-a-populacao tag-alvaraes tag-belarmino-lins">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/belarmino-lins-assume-compromissos-para-ajudar-populacao-de-alvaraes/" title="Belarmino Lins assume compromissos para ajudar população de Alvarães">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/belarmino-ajuda-alvaraes-divulgacao-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/belarmino-ajuda-alvaraes-divulgacao-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/belarmino-ajuda-alvaraes-divulgacao-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/politica/" class="category-83">Política</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/belarmino-lins-assume-compromissos-para-ajudar-populacao-de-alvaraes/" title="Belarmino Lins assume compromissos para ajudar população de Alvarães">Belarmino Lins assume compromissos para ajudar população de Alvarães</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-184750 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-agilidade-na-apuracao tag-cpi-da-covid tag-destaques tag-omar-aziz">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/omar-pede-agilidade-na-apuracao-de-denuncias-feitas-pela-cpi-da-covid/" title="Omar pede agilidade na apuração de denúncias feitas pela CPI da Covid">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/politica/" class="category-83">Política</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/omar-pede-agilidade-na-apuracao-de-denuncias-feitas-pela-cpi-da-covid/" title="Omar pede agilidade na apuração de denúncias feitas pela CPI da Covid">Omar pede agilidade na apuração de denúncias feitas pela CPI da Covid</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-184721 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cassacao-do-mandato tag-defendeu-nazismo tag-destaques tag-kim-kataguiri">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/pt-quer-a-cassacao-de-kim-kataguiri-por-comentario-no-flow/" title="PT quer a cassação de Kim Kataguiri por comentário no Flow">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/politica/" class="category-83">Política</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/pt-quer-a-cassacao-de-kim-kataguiri-por-comentario-no-flow/" title="PT quer a cassação de Kim Kataguiri por comentário no Flow">PT quer a cassação de Kim Kataguiri por comentário no Flow</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-184712 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-destaques tag-filiacao tag-marcelo-ramos tag-psd">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/marcelo-ramos-se-filia-ao-psd-e-destaca-papel-da-cpi-para-acelerar-vacinacao/" title="Marcelo Ramos se filia ao PSD e destaca papel da CPI para acelerar vacinação">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/politica/" class="category-83">Política</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/marcelo-ramos-se-filia-ao-psd-e-destaca-papel-da-cpi-para-acelerar-vacinacao/" title="Marcelo Ramos se filia ao PSD e destaca papel da CPI para acelerar vacinação">Marcelo Ramos se filia ao PSD e destaca papel da CPI para acelerar vacinação</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tribunal-de-haia-recebe-relatorio-da-cpi-contra-bolsonaro/#respond" style="display:none;">X</a></small></h3><form action="https://blogdafloresta.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='184790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e18162d1b6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="104"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="widget_sp_image-2" class="widget widget_sp_image"><a href="https://falandodecontas.webradiosite.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/wp-content/uploads/2022/01/GIF-2022-01-19-09-45-43.gif" /></a></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title">Ecológicas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/empresa-gamer-cria-fundo-de-u-50-milhoes-para-startups-ambientais/" class="featured_image_sidebar" title="Empresa gamer cria fundo de U$ 50 milhões para startups ambientais"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/01/praticas-sustentaveis-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/01/praticas-sustentaveis-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/praticas-sustentaveis-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/praticas-sustentaveis-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/empresa-gamer-cria-fundo-de-u-50-milhoes-para-startups-ambientais/" title="Empresa gamer cria fundo de U$ 50 milhões para startups ambientais" class="vce-post-link">Empresa gamer cria fundo de U$ 50 milhões para startups ambientais</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/projeto-que-regulamenta-descarte-de-oleo-de-cozinha-e-aprovado-na-aleam/" class="featured_image_sidebar" title="Projeto que regulamenta descarte de óleo de cozinha é aprovado na Aleam"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/Roberto-Cidade-Projeto-regulamenta-descarte-oleo-de-cozinha-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/Roberto-Cidade-Projeto-regulamenta-descarte-oleo-de-cozinha-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/Roberto-Cidade-Projeto-regulamenta-descarte-oleo-de-cozinha-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/Roberto-Cidade-Projeto-regulamenta-descarte-oleo-de-cozinha-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/projeto-que-regulamenta-descarte-de-oleo-de-cozinha-e-aprovado-na-aleam/" title="Projeto que regulamenta descarte de óleo de cozinha é aprovado na Aleam" class="vce-post-link">Projeto que regulamenta descarte de óleo de cozinha é aprovado na Aleam</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/fas-completa-14-anos-de-atuacao-com-o-titulo-de-melhor-ong-do-brasil/" class="featured_image_sidebar" title="FAS completa 14 anos de atuação com o título de melhor ONG do Brasil"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/fas-melhor-ong-do-brasil-divulgacao-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/fas-melhor-ong-do-brasil-divulgacao-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/fas-melhor-ong-do-brasil-divulgacao-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/fas-melhor-ong-do-brasil-divulgacao-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/fas-completa-14-anos-de-atuacao-com-o-titulo-de-melhor-ong-do-brasil/" title="FAS completa 14 anos de atuação com o título de melhor ONG do Brasil" class="vce-post-link">FAS completa 14 anos de atuação com o título de melhor ONG do Brasil</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/universidade-cria-plastico-biodegradavel-comestivel-e-antimicrobiano/" class="featured_image_sidebar" title="Universidade cria plástico biodegradável, comestível e antimicrobiano"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-biodegradavel-comestivel-e-antimicrobiano-unesp-divulgacao-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-biodegradavel-comestivel-e-antimicrobiano-unesp-divulgacao-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-biodegradavel-comestivel-e-antimicrobiano-unesp-divulgacao-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-biodegradavel-comestivel-e-antimicrobiano-unesp-divulgacao-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/universidade-cria-plastico-biodegradavel-comestivel-e-antimicrobiano/" title="Universidade cria plástico biodegradável, comestível e antimicrobiano" class="vce-post-link">Universidade cria plástico biodegradável, comestível e antimicrobiano</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/fas-lanca-livro-com-resultados-e-desafios-do-programa-bolsa-floresta/" class="featured_image_sidebar" title="FAS lança livro com resultados e desafios do programa Bolsa Floresta"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/programa-bolsa-floresta-divulgacao-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/programa-bolsa-floresta-divulgacao-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/programa-bolsa-floresta-divulgacao-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/programa-bolsa-floresta-divulgacao-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/fas-lanca-livro-com-resultados-e-desafios-do-programa-bolsa-floresta/" title="FAS lança livro com resultados e desafios do programa Bolsa Floresta" class="vce-post-link">FAS lança livro com resultados e desafios do programa Bolsa Floresta</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-protecao-covid-19-300.jpg" alt="banner-protecao-covid-19-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blogdafloresta300_21 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="7122007977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">Política</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/belarmino-lins-assume-compromissos-para-ajudar-populacao-de-alvaraes/" class="featured_image_sidebar" title="Belarmino Lins assume compromissos para ajudar população de Alvarães"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/belarmino-ajuda-alvaraes-divulgacao-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/belarmino-ajuda-alvaraes-divulgacao-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/belarmino-ajuda-alvaraes-divulgacao-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/belarmino-lins-assume-compromissos-para-ajudar-populacao-de-alvaraes/" title="Belarmino Lins assume compromissos para ajudar população de Alvarães" class="vce-post-link">Belarmino Lins assume compromissos para ajudar...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/omar-pede-agilidade-na-apuracao-de-denuncias-feitas-pela-cpi-da-covid/" class="featured_image_sidebar" title="Omar pede agilidade na apuração de denúncias feitas pela CPI da Covid"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/cpi-da-covid-omar-aziz-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/omar-pede-agilidade-na-apuracao-de-denuncias-feitas-pela-cpi-da-covid/" title="Omar pede agilidade na apuração de denúncias feitas pela CPI da Covid" class="vce-post-link">Omar pede agilidade na apuração de denúncias feitas...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/pt-quer-a-cassacao-de-kim-kataguiri-por-comentario-no-flow/" class="featured_image_sidebar" title="PT quer a cassação de Kim Kataguiri por comentário no Flow"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/Kim-Kataguiri-DEM-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/pt-quer-a-cassacao-de-kim-kataguiri-por-comentario-no-flow/" title="PT quer a cassação de Kim Kataguiri por comentário no Flow" class="vce-post-link">PT quer a cassação de Kim Kataguiri por comentário...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/marcelo-ramos-se-filia-ao-psd-e-destaca-papel-da-cpi-para-acelerar-vacinacao/" class="featured_image_sidebar" title="Marcelo Ramos se filia ao PSD e destaca papel da CPI para acelerar vacinação"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/marcelo-ramos-filiacao-psd-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/marcelo-ramos-se-filia-ao-psd-e-destaca-papel-da-cpi-para-acelerar-vacinacao/" title="Marcelo Ramos se filia ao PSD e destaca papel da CPI para acelerar vacinação" class="vce-post-link">Marcelo Ramos se filia ao PSD e destaca papel da CPI...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-fiscalize-ja-300.jpg" alt="banner-fiscalize-ja-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="block-2" class="widget widget_block"></div><div class="vce-sticky"><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/plasticopy" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" alt="plasticopy300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>



	<div class="vce-ad-above-footer vce-ad-container"><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1618197555586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197555586-0'); });
  </script>
</div></center></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Blog da Floresta &copy; 2022. Todos os Direitos Reservados</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div class="new-links" style="display: none"> <a href="http://istanbulescortbayan.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortiletisim.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortagency.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortnil.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortpartner.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorts.org" target="_blank">istanbul escort</a> - <a href="http://istanbulescortbayan.net" target="_blank">istanbul escort</a> - <a href="http://vipistanbulescorts.com" target="_blank">istanbul escort</a> - <a href="http://bakirkoyescort.com" target="_blank">istanbul escort</a> - <a href="http://bakirkoyescort.org" target="_blank">istanbul escort</a> - <a href="http://atakoyescort.net" target="_blank">ataköy escort</a> - <a href="http://atakoyescorts.com" target="_blank">ataköy escort</a> - <a href="http://istanbulescortservices.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorthotties.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortfashion.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortserenay.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortkizlar.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortdeluxe.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortsclass.com" target="_blank">istanbul escort</a> - <a href="http://bayanistanbulescort.net" target="_blank">istanbul escort</a> - <a href="http://istanbulescortarzum.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortbegum.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortcansu.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortdrive.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortelena.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorteylul.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorthelen.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortmasoz.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortqueen.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortsinem.com" target="_blank">istanbul escort</a> - <a href="http://sexyistanbulescorts.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortasli.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortline.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortlove.com" target="_blank">istanbul escort</a> - <a href="http://staristanbulescort.com" target="_blank">istanbul escort</a> - <a href="http://vipescortsistanbul.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortkiz.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortvar.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortara.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorteva.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortkim.com" target="_blank">istanbul escort</a> - <a href="http://myistanbulescort.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortt.net" target="_blank">istanbul escort</a> - <a href="http://escortsdubai.biz" target="_blank">dubai escorts</a> - <a href="http://vipdubaiescorts.org" target="_blank">dubai escorts</a> - <a href="http://dubaiescortagency.net" target="_blank">dubai escorts</a> - <a href="http://escortsindubai.org" target="_blank">dubai escorts</a> - <a href="http://escortdubai.org" target="_blank">dubai escorts</a> - <a href="http://dubaiescortservices.net" target="_blank">dubai escorts</a> - <a href="http://vipescortdubai.com" target="_blank">dubai escorts</a> - <a href="http://escortdubaivip.com" target="_blank">dubai escorts</a> - <a href=" http://istanbulescortmasoz.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortnil.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortara.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortline.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortbayan.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortagency.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortpartner.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortiletisim.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortmasoz.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortnil.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortara.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortline.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortbayan.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortagency.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortpartner.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortiletisim.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortmasoz.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortnil.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortara.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortline.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortbayan.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortagency.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortpartner.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortiletisim.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortmasoz.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortnil.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortara.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortline.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortbayan.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortagency.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortpartner.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortiletisim.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortmasoz.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortnil.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortara.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortline.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortbayan.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortagency.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortpartner.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortiletisim.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortmasoz.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortnil.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortara.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortline.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortbayan.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortagency.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortpartner.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortiletisim.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> </div><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55030";
                                        c.src = "//scripts.cleverwebserver.com/5e64f1a389132f9e30b7f90404c8e0f8.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_retina":"","logo_mobile":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/blogdafloresta.com.br\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"Mais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/themes/voice/assets/js/min.js?ver=2.9.8' id='vce-main-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-02-10 20:04:52 -->