<!DOCTYPE html>
<html lang="pt-BR" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Praça do Relógio recebe aplicação de cal - Blog da Floresta</title>
	<link rel="canonical" href="https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Praça do Relógio recebe aplicação de cal - Blog da Floresta" />
	<meta property="og:description" content="Nesta terça-feira (25), a Prefeitura de Manaus, por meio da Casa Militar e Defesa Civil, em parceria com a concessionária Águas de Manaus, realizou a primeira de 15 aplicações de óxido de cálcio (cal), na área da praça do Relógio Municipal, Centro. A ação integra as demais atividades da operação Cheia 2021, no combate ao [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2021-05-26T13:25:17+00:00" />
	<meta property="article:modified_time" content="2021-05-26T13:26:06+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2021/05/aplicacao-cal-praca-do-relogio-by-joao-viana-semcom.jpg" />
	<meta property="og:image:width" content="799" />
	<meta property="og:image:height" content="594" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redação">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":"https://blogdafloresta.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/wp-content/uploads/2021/05/aplicacao-cal-praca-do-relogio-by-joao-viana-semcom.jpg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2021/05/aplicacao-cal-praca-do-relogio-by-joao-viana-semcom.jpg","width":799,"height":594,"caption":"FOTO: Jo\u00e3o Viana / Semcom"},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/#webpage","url":"https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/","name":"Pra\u00e7a do Rel\u00f3gio recebe aplica\u00e7\u00e3o de cal - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/#primaryimage"},"datePublished":"2021-05-26T13:25:17+00:00","dateModified":"2021-05-26T13:26:06+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blogdafloresta.com.br/","url":"https://blogdafloresta.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/#webpage"}}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":["https://blogdafloresta.com.br/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Praça do Relógio recebe aplicação de cal" href="https://blogdafloresta.com.br/praca-do-relogio-recebe-aplicacao-de-cal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A400%2C600%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://blogdafloresta.com.br/wp-content/themes/voice/assets/css/min.css?ver=2.9.8' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://blogdafloresta.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/174256" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=174256' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fpraca-do-relogio-recebe-aplicacao-de-cal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fpraca-do-relogio-recebe-aplicacao-de-cal%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[970, 150], [728, 90], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1618197510178-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 296], [300, 250], [970, 150], [728, 90]], 'div-gpt-ad-1618197555586-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
		<style type="text/css" id="wp-custom-css">
			body.chrome {
 text-rendering:auto;
}
.vce-sticky,
#back-top{
    -webkit-transform: translateZ(0);
     transform: translateZ(0);    
}		</style>
		</head>

<body class="post-template-default single single-post postid-174256 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_8">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.facebook.com/blogdafloresta"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://twitter.com/blogdafloresta"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://blogdafloresta.com.br/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><source srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="Blog da Floresta"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a><li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a><li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a><li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a><li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a><li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a><li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a><li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a><li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a>	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://blogdafloresta.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Pesquisar" onfocus="(this.value == 'Pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Pesquisar')" placeholder="Pesquisar" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1618197510178-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197510178-0'); });
  </script>
</div></center></div>

	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-174256" class="vce-single post-174256 post type-post status-publish format-standard has-post-thumbnail hentry category-cheia-2 category-cidades tag-aplicacao-de-cal tag-defesa-civil tag-destaque tag-praca-do-relogio">

			<header class="entry-header">
							<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cheia-2/" class="category-53">Cheia</a> <span>&bull;</span> <a href="https://blogdafloresta.com.br/categoria/cidades/" class="category-69">Cidades</a></span>
			
			<h1 class="entry-title">Praça do Relógio recebe aplicação de cal</h1>
			<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://blogdafloresta.com.br/author/beto/">Redação</a></span></span></div><div class="meta-item date"><span class="updated">26 de maio de 2021</span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="799" height="594" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/aplicacao-cal-praca-do-relogio-by-joao-viana-semcom.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/aplicacao-cal-praca-do-relogio-by-joao-viana-semcom.jpg 799w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/aplicacao-cal-praca-do-relogio-by-joao-viana-semcom-300x223.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/aplicacao-cal-praca-do-relogio-by-joao-viana-semcom-768x571.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" />
											<div class="vce-photo-caption">FOTO: João Viana / Semcom</div>
									</div>

				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<p>Nesta terça-feira (25), a Prefeitura de Manaus, por meio da Casa Militar e Defesa Civil, em parceria com a concessionária Águas de Manaus, realizou a primeira de 15 aplicações de óxido de cálcio (cal), na área da praça do Relógio Municipal, Centro. A ação integra as demais atividades da operação Cheia 2021, no combate ao mau cheiro e doenças que podem ser transmitidas pelo acúmulo de água sem fluxo de circulação.</p>
<p>Durante o período de cheia, serão aplicadas aproximadamente 3 toneladas de cal, nas áreas alagadas do centro de Manaus. As aplicações estão sendo divididas em: 1,5 tonelada de cal aplicada na avenida Eduardo Ribeiro com Floriano Peixoto, e 1,5 tonelada na rua dos Barés, rua dos Andradas e rua Barão de São Domingos, próximo à feira da Manaus Moderna.</p>
<p>“As secretarias, em parceria com a concessionária Águas de Manaus, e por uma determinação do prefeito David Almeida, estão realizando esse trabalho para a diminuir a acidez da água com a elevação do pH (nível de acidez) no combate às bactérias que causam doenças pelo acúmulo de água parada, além do forte odor,” enfatizou o diretor de Operações da Defesa Civil, major Robson Falcão.</p>
<p>Nesta terça-feira, 25/5, a cota do rio Negro atingiu a marca de 29,91 metros, faltando 6 centímetros para alcançar os 29,97 metros, registrados na cheia histórica de 2012.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://blogdafloresta.com.br/tag/aplicacao-de-cal/" rel="tag">aplicação de cal</a> <a href="https://blogdafloresta.com.br/tag/defesa-civil/" rel="tag">Defesa Civil</a> <a href="https://blogdafloresta.com.br/tag/destaque/" rel="tag">destaque</a> <a href="https://blogdafloresta.com.br/tag/praca-do-relogio/" rel="tag">Praça do Relógio</a>			</div>
		</footer>
	
		  	
	
	 	<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Veja também</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-174210 post type-post status-publish format-standard has-post-thumbnail hentry category-cheia-2 category-cidades tag-areas-de-intervencao tag-cheia tag-destaque tag-prosamim">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/areas-de-intervencao-do-prosamim-sao-monitoradas-devido-a-cheia/" title="Áreas de intervenção do Prosamim são monitoradas devido a cheia">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/MONITORAMENTO-CHEIA-AREAS-PROSAMIM_TIAGO-CORREA_UGPEIMG-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/MONITORAMENTO-CHEIA-AREAS-PROSAMIM_TIAGO-CORREA_UGPEIMG-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/MONITORAMENTO-CHEIA-AREAS-PROSAMIM_TIAGO-CORREA_UGPEIMG-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/MONITORAMENTO-CHEIA-AREAS-PROSAMIM_TIAGO-CORREA_UGPEIMG-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cheia-2/" class="category-53">Cheia</a> <span>&bull;</span> <a href="https://blogdafloresta.com.br/categoria/cidades/" class="category-69">Cidades</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/areas-de-intervencao-do-prosamim-sao-monitoradas-devido-a-cheia/" title="Áreas de intervenção do Prosamim são monitoradas devido a cheia">Áreas de intervenção do Prosamim são monitoradas devido a cheia</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-174201 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades tag-banhistas tag-destaque tag-implurb tag-normas-de-uso-e-horarios tag-praia-da-ponta-negra">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/banhistas-devem-atender-normas-de-uso-e-horarios-da-praia-da-ponta-negra/" title="Banhistas devem atender normas de uso e horários da praia da Ponta Negra">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/cuidados-banhistas-ponta-negra-by-joao-viana-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/cuidados-banhistas-ponta-negra-by-joao-viana-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/cuidados-banhistas-ponta-negra-by-joao-viana-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/cuidados-banhistas-ponta-negra-by-joao-viana-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cidades/" class="category-69">Cidades</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/banhistas-devem-atender-normas-de-uso-e-horarios-da-praia-da-ponta-negra/" title="Banhistas devem atender normas de uso e horários da praia da Ponta Negra">Banhistas devem atender normas de uso e horários da praia da Ponta Negra</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-174135 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades tag-destaque tag-igarape-do-passarinho tag-motoqueiro tag-sinal-vermelho">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/motoqueiro-morre-apos-ultrapassar-sinal-vermelho-na-zona-norte/" title="Motoqueiro morre após ultrapassar sinal vermelho na zona norte">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/motoqueiro-igarape-passarinho-arte-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/motoqueiro-igarape-passarinho-arte-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/motoqueiro-igarape-passarinho-arte-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/motoqueiro-igarape-passarinho-arte-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cidades/" class="category-69">Cidades</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/motoqueiro-morre-apos-ultrapassar-sinal-vermelho-na-zona-norte/" title="Motoqueiro morre após ultrapassar sinal vermelho na zona norte">Motoqueiro morre após ultrapassar sinal vermelho na zona norte</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-174113 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades tag-avenida-autaz-mirim tag-gradil-irregular tag-implurb tag-retirada tag-via-publica">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/prefeitura-retira-obstrucao-com-gradil-instalado-na-autaz-mirim/" title="Prefeitura retira obstrução com gradil instalado na Autaz Mirim">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/obstrucao-com-gradil-autaz-mirim-by-implurb-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/obstrucao-com-gradil-autaz-mirim-by-implurb-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/obstrucao-com-gradil-autaz-mirim-by-implurb-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cidades/" class="category-69">Cidades</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/prefeitura-retira-obstrucao-com-gradil-instalado-na-autaz-mirim/" title="Prefeitura retira obstrução com gradil instalado na Autaz Mirim">Prefeitura retira obstrução com gradil instalado na Autaz Mirim</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/praca-do-relogio-recebe-aplicacao-de-cal/#respond" style="display:none;">X</a></small></h3><form action="https://blogdafloresta.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='174256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87dae2e420" /></p><input type="hidden" id="ak_js" name="ak_js" value="80"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">Saúde / Covid &#8211; 19</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/semsa-rebate-acusacoes-de-mayra-pinheiro-na-cpi-da-covid-19/" class="featured_image_sidebar" title="Semsa rebate acusações de Mayra Pinheiro na CPI da Covid-19"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/shadia-fraxe-joao-viana-semcom-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/shadia-fraxe-joao-viana-semcom-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/shadia-fraxe-joao-viana-semcom-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/shadia-fraxe-joao-viana-semcom-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/semsa-rebate-acusacoes-de-mayra-pinheiro-na-cpi-da-covid-19/" title="Semsa rebate acusações de Mayra Pinheiro na CPI da Covid-19" class="vce-post-link">Semsa rebate acusações de Mayra Pinheiro na CPI da...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/hong-kong-pode-jogar-no-lixo-doses-de-vacina-anticovid/" class="featured_image_sidebar" title="Hong Kong pode jogar no lixo doses de vacina anticovid"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/hong-kong-vacina-by-paul-yeung-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/hong-kong-vacina-by-paul-yeung-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/hong-kong-vacina-by-paul-yeung-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/hong-kong-vacina-by-paul-yeung-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/hong-kong-pode-jogar-no-lixo-doses-de-vacina-anticovid/" title="Hong Kong pode jogar no lixo doses de vacina anticovid" class="vce-post-link">Hong Kong pode jogar no lixo doses de vacina...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/tres-estados-ja-tem-casos-suspeitos-de-cepa-indiana/" class="featured_image_sidebar" title="Três Estados já têm casos suspeitos de cepa indiana"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/cepas-covid-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/cepas-covid-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/cepas-covid-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/tres-estados-ja-tem-casos-suspeitos-de-cepa-indiana/" title="Três Estados já têm casos suspeitos de cepa indiana" class="vce-post-link">Três Estados já têm casos suspeitos de cepa indiana</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/ue-e-china-prometem-doar-vacinas-e-apoiar-paises-em-desenvolvimento/" class="featured_image_sidebar" title="UE e China prometem doar vacinas e apoiar países em desenvolvimento"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/ue-e-china-cupula-global-de-saude-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/ue-e-china-cupula-global-de-saude-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/ue-e-china-cupula-global-de-saude-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/ue-e-china-prometem-doar-vacinas-e-apoiar-paises-em-desenvolvimento/" title="UE e China prometem doar vacinas e apoiar países em desenvolvimento" class="vce-post-link">UE e China prometem doar vacinas e apoiar países em...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-protecao-covid-19-300.jpg" alt="banner-protecao-covid-19-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blogdafloresta300_21 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="7122007977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">Política</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/belarmino-lins-comemora-cestas-basicas-e-distingue-governo-de-jose-beleza-em-santa-isabel-do-rio-negro/" class="featured_image_sidebar" title="Belarmino Lins comemora cestas básicas e distingue governo de José Beleza em Santa Isabel do Rio Negro"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-santa-isabel-1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-santa-isabel-1-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-santa-isabel-1-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-santa-isabel-1-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/belarmino-lins-comemora-cestas-basicas-e-distingue-governo-de-jose-beleza-em-santa-isabel-do-rio-negro/" title="Belarmino Lins comemora cestas básicas e distingue governo de José Beleza em Santa Isabel do Rio Negro" class="vce-post-link">Belarmino Lins comemora cestas básicas e distingue...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/deputada-e-retirada-de-aviao-pela-pf-com-item-proibido/" class="featured_image_sidebar" title="Deputada é retirada de avião pela PF com item proibido"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/deputada-pf-confins-arte-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/deputada-pf-confins-arte-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/deputada-pf-confins-arte-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/deputada-pf-confins-arte-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/deputada-e-retirada-de-aviao-pela-pf-com-item-proibido/" title="Deputada é retirada de avião pela PF com item proibido" class="vce-post-link">Deputada é retirada de avião pela PF com item...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/belao-nelson-azevedo-e-um-grande-brasileiro-de-oriximina-que-orgulha-o-amazonas/" class="featured_image_sidebar" title="Belão: “Nelson Azevedo é um  grande brasileiro de Oriximiná que orgulha o Amazonas”"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/Belarmino-Dermilson-Adjuto-homenagem-Nelson-Azevedo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/Belarmino-Dermilson-Adjuto-homenagem-Nelson-Azevedo-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/Belarmino-Dermilson-Adjuto-homenagem-Nelson-Azevedo-300x209.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/Belarmino-Dermilson-Adjuto-homenagem-Nelson-Azevedo-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/Belarmino-Dermilson-Adjuto-homenagem-Nelson-Azevedo-634x433.jpg 634w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/Belarmino-Dermilson-Adjuto-homenagem-Nelson-Azevedo.jpg 700w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/belao-nelson-azevedo-e-um-grande-brasileiro-de-oriximina-que-orgulha-o-amazonas/" title="Belão: “Nelson Azevedo é um  grande brasileiro de Oriximiná que orgulha o Amazonas”" class="vce-post-link">Belão: “Nelson Azevedo é um grande brasileiro de...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/belarmino-lins-destaca-lei-que-autoriza-convenios-para-a-capacitacao-de-guardas-municipais-no-interior/" class="featured_image_sidebar" title="Belarmino Lins destaca lei que autoriza convênios para a capacitação de Guardas Municipais no interior"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-lins-capacitacao-guardas-municipais-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-lins-capacitacao-guardas-municipais-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-lins-capacitacao-guardas-municipais-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/belarmino-lins-capacitacao-guardas-municipais-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/belarmino-lins-destaca-lei-que-autoriza-convenios-para-a-capacitacao-de-guardas-municipais-no-interior/" title="Belarmino Lins destaca lei que autoriza convênios para a capacitação de Guardas Municipais no interior" class="vce-post-link">Belarmino Lins destaca lei que autoriza convênios...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-fiscalize-ja-300.jpg" alt="banner-fiscalize-ja-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="vce-sticky"><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/plasticopy" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" alt="plasticopy300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>



	<div class="vce-ad-above-footer vce-ad-container"><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1618197555586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197555586-0'); });
  </script>
</div></center></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Blog da Floresta &copy; 2021. Todos os Direitos Reservados</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_retina":"","logo_mobile":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/blogdafloresta.com.br\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"Mais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/themes/voice/assets/js/min.js?ver=2.9.8' id='vce-main-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://blogdafloresta.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-26 09:42:51 -->