<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php" />
    <meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao.jpg" /><link rel="icon" type="image/png" href="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/favicon-blogfl.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Museu Virtual do Esporte é lançado com exposição sobre a Copa de 1970</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Museu Virtual do Esporte é lançado com exposição sobre a Copa de 1970" />
<meta property="og:description" content="A Universidade do Estado do Rio de Janeiro (Uerj) lançou oficialmente hoje (19) o Museu Virtual do Esporte (eMuseu do Esporte), que receberá colaborações da população para perpetuar a história das várias modalidades esportivas e suas paixões e legados principais. Na abertura, foi inaugurada a primeira exposição temporária virtual intitulada Ciência x Mitos: lições da Copa &hellip;" />
<meta property="og:url" content="https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/" />
<meta property="og:site_name" content="Blog da Floresta" />
<meta property="article:tag" content="destaque" />
<meta property="article:tag" content="lançamento" />
<meta property="article:tag" content="Museu Virtual do Esporte" />
<meta property="article:section" content="Esportes" />
<meta property="article:published_time" content="2020-04-19T22:00:13+00:00" />
<meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao.jpg" />
<meta property="og:image:secure_url" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="421" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"Not\u00edcias de Manaus e interior do Amazonas","potentialAction":{"@type":"SearchAction","target":"https://blogdafloresta.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/#primaryimage","url":"https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao.jpg","width":702,"height":421},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/#webpage","url":"https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/","inLanguage":"pt-BR","name":"Museu Virtual do Esporte \u00e9 lan\u00e7ado com exposi\u00e7\u00e3o sobre a Copa de 1970","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/#primaryimage"},"datePublished":"2020-04-19T22:00:13+00:00","dateModified":"2020-04-19T22:00:13+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8"}},{"@type":["Person"],"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Museu Virtual do Esporte é lançado com exposição sobre a Copa de 1970" href="https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/folhafl/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blogdafloresta.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/folhafl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=155771' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fmuseu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fmuseu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-admin\/","wpRestNonce":"51a94f5ff1","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/?amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
  gtag('config', 'UA-89601808-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://blogdafloresta.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/esportes/",
                    "name": "Esportes"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/",
                    "name": "Museu Virtual do Esporte é lançado com exposição sobre a Copa de..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5ea08e;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #157568;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #157568;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #157568;
                }
				
				
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  color: #5ea08e;
                }
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  border-color: #5ea08e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .sfHover > a {
                  background-color: #5ea08e;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-155771 single-format-standard museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970 global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-editorias-container"><ul id="menu-editorias" class="td-mobile-main-menu"><li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li id="menu-item-35211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li id="menu-item-35213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li id="menu-item-42500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li id="menu-item-52309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li id="menu-item-51821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, abril 19, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://blogdafloresta.com.br/">
				<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
				<span class="td-visual-hidden">Blog da Floresta</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo-mobile.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
	    </div>
    <div class="menu-editorias-container"><ul id="menu-editorias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35265"><a href="#">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e9ccff3639dd_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e9ccff3639dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e9ccff3639dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://blogdafloresta.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Esportes" class="entry-crumb" href="https://blogdafloresta.com.br/esportes/">Esportes</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Museu Virtual do Esporte é lançado com exposição sobre a Copa de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-155771" class="post-155771 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes tag-destaque tag-lancamento tag-museu-virtual-do-esporte" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://blogdafloresta.com.br/esportes/">Esportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Museu Virtual do Esporte é lançado com exposição sobre a Copa de 1970</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://blogdafloresta.com.br/author/beto/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-19T18:00:13+00:00" >19 de abril de 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="417" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao-696x417.jpg" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao-696x417.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao-300x180.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao-500x300.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao-700x420.jpg 700w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao.jpg 702w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="museu-do-esporte-visual_reproducao"/><figcaption class="wp-caption-text">Exposições contarão com colaboração da população. ─ Imagem: Reprodução</figcaption></figure></div>
        <p>A Universidade do Estado do Rio de Janeiro (Uerj) lançou oficialmente hoje (19) o <a href="https://www.emuseudoesporte.com.br/">Museu Virtual do Esporte</a> (eMuseu do Esporte), que receberá colaborações da população para perpetuar a história das várias modalidades esportivas e suas paixões e legados principais. Na abertura, foi inaugurada a primeira exposição temporária virtual intitulada Ciência x Mitos: lições da Copa de 1970 para o atual momento, com curadoria e acervo de Lamartine da Costa, professor da pós-graduação de Educação Física da Uerj e idealizador do projeto junto com a pesquisadora Bianca Gama.</p>
<p>Em entrevista à Agência Brasil, Lamartine da Costa disse que a ideia de ter um museu virtual que destacasse todos os esportes, e não apenas o futebol, surgiu há dois anos, por iniciativa sobretudo de Bianca Gama, que foi aluna do programa de pós-graduação em ciência do esporte e do exercício, do qual Costa é professor colaborador.</p>
<p>Bianca Gama detalha que a ideia, nascida nas aulas de doutorado, se transformou em um projeto incubado no Departamento de Inovação da Uerj (InovaUerj), com objetivo de dar visibilidade a iniciativas e pessoas ligadas ao esporte em geral. “A intenção é criar um museu através da construção colaborativa de toda a sociedade, incentivando, promovendo, divulgando e registrando a importância que o esporte tem em nossas vidas, como agente de transformação social, além de mostrar a enorme paixão que desperta”, salientou.</p>
<p><strong>Inovação e colaboração</strong></p>
<p>O museu tem oito exposições programadas. A ideia, disse Costa, é fazer exposições temporárias temáticas com autores, como é tradição da museologia, e exposições colaborativas.</p>
<p>“São pessoas que tiveram algum evento relacionado ao esporte que mandam uma foto e um fato, ou duas fotos e dois fatos. A exposição será dessas pessoas com essas figuras. Uma comissão vai selecionar, orientar e melhorar os trabalhos. É um trabalho colaborativo, tanto da parte do pessoal que opera o museu, a maioria de voluntários, e os assistentes que vão produzir suas próprias exposições. É uma ideia interessante. Você combina o que era da tradição com a inovação, dentro de um contexto tecnológico”, revelou o professor da Uerj.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B_JCHuzHMl0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B_JCHuzHMl0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ff0b34c9c7b3541edeb144ceb6818161" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="1184558192"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B_JCHuzHMl0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Copa do Mundo de Futebol de 1970. As lições do passado para o presente do Brasil! Entre no site: emuseudoesporte.com.br e veja a exposição temporária, CIENCIA x MITOS, do cientista do esporte,  Lamartine DaCosta, que começa dia 19 de Abril de 2020. . Patrocínio: ENEL BRASIL  Secretaria de Esporte, Lazer e Juventude / Governo do Estado do Rio de Janeiro. . #Esporte #Cultura #Emuseu #EmuseuDoEsporte #Museu #Futebol #MuseuDoEsporte #copadomundo #copa1970 #superação #vitória #copadomundonobrasil #futebolbrasileiro</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/emuseudoesporte_oficial/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> eMuseu do Esporte</a> (@emuseudoesporte_oficial) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-18T23:45:46+00:00">Apr 18, 2020 at 4:45pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Lamartine da Costa avalia que houve nos últimos tempos um certo distanciamento das pessoas em relação aos museus. A proposta do eMuseu do Esporte atrai novas pessoas e valoriza a cultura do passado, a história dos esportes de maneira geral. “É uma ideia interessante, que envolve o indivíduo comum como expositor, ainda mais nesse período de isolamento social causado pela pandemia do coronavírus. Você tem que ser criativo e elaborar atividades para as pessoas. Todo mundo tem interesse em publicar sua própria história, principalmente o pessoal do esporte que tem isso como uma característica, guarda fotos, acontecimentos. É um pessoal ideal para uma exposição colaborativa”.</p>
<p><strong>Contribuições</strong></p>
<p>Quem quiser contribuir para o acervo colaborativo do eMuseu do Esporte pode enviar, até amanhã (20), no site www.emuseudoesporte.com.br documentos, fotos, recortes de jornal e álbuns autografados relacionados a qualquer modalidade esportiva, sendo no máximo cinco arquivos digitalizados com até 100Mb. Uma comissão de especialistas em história do esporte fará a seleção de até 35 itens, que comporão a mostra colaborativa a ser aberta no dia 26 deste mês, informou a assessoria de imprensa da Uerj.</p>
<p><strong>Conhecendo o salão</strong></p>
<p>O eMuseu do Esporte terá galerias permanentes e, a partir de junho, oferecerá visitas virtuais aos interessados. A partir de hoje, entretanto, o público que <a href="https://www.emuseudoesporte.com.br/" target="_blank" rel="noopener noreferrer">acessar o museu</a> poderá conhecer o salão de exposições. Lamartine da Costa informou que haverá duas versões. Uma, mais sofisticada, tem um avatar, que é ele próprio, que mostra a primeira exposição temporária, destacando detalhes interessantes para os visitantes. Outra versão é mais simples e se destina a celulares e computadores. Costa observou também que há exposições interessantes para crianças.</p>
<p>Das galerias permanentes que serão criadas, quatro são de confederações brasileiras desportivas. “Quer dizer, o próprio esporte formal do Brasil aderiu à ideia. Temos aí uma potência proximamente”, concluiu Costa.</p>
<p>A diretora do InovaUerj, Marinilza Bruno de Carvalho, salientou a alegria que era poder ver projetos como esse se transformando em realidade. “A ideia do eMuseu nasceu dentro da Uerj, por meio do projeto de uma doutoranda nossa. Que essa plataforma cresça e ajude a difundir o esporte como potência e inclusão social”.</p>
<p><em>Por Agência Brasil</em></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5e9ccff3651bd_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e9ccff3651bd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e9ccff3651bd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://blogdafloresta.com.br/tags/destaque/">destaque</a></li><li><a href="https://blogdafloresta.com.br/tags/lancamento/">lançamento</a></li><li><a href="https://blogdafloresta.com.br/tags/museu-virtual-do-esporte/">Museu Virtual do Esporte</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://blogdafloresta.com.br/author/beto/">Redação</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-04-19T18:00:13+00:00"><meta itemprop="dateModified" content="2020-04-19T18:00:13-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://blogdafloresta.com.br/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png"></span><meta itemprop="name" content="Blog da Floresta"></span><meta itemprop="headline " content="Museu Virtual do Esporte é lançado com exposição sobre a Copa de 1970"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/museu-do-esporte-visual_reproducao.jpg"><meta itemprop="width" content="702"><meta itemprop="height" content="421"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e9ccff365762_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e9ccff365762" ><script>var block_td_uid_3_5e9ccff365762 = new tdBlock();
block_td_uid_3_5e9ccff365762.id = "td_uid_3_5e9ccff365762";
block_td_uid_3_5e9ccff365762.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e9ccff365762_rand","td_column_number":3,"live_filter_cur_post_id":155771,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e9ccff365762_rand","tdc_css_class_style":"td_uid_3_5e9ccff365762_rand_style"}';
block_td_uid_3_5e9ccff365762.td_column_number = "3";
block_td_uid_3_5e9ccff365762.block_type = "td_block_related_posts";
block_td_uid_3_5e9ccff365762.post_count = "3";
block_td_uid_3_5e9ccff365762.found_posts = "1952";
block_td_uid_3_5e9ccff365762.header_color = "";
block_td_uid_3_5e9ccff365762.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e9ccff365762.max_num_pages = "651";
tdBlocksArray.push(block_td_uid_3_5e9ccff365762);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e9ccff36606f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e9ccff365762" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5e9ccff3660ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e9ccff365762" href="#">Mais do autor</a></h4><div id=td_uid_3_5e9ccff365762 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/conmebol-decide-que-libertadores-sera-encerrada-dentro-de-campo/" rel="bookmark" class="td-image-wrap" title="Conmebol decide que Libertadores será encerrada dentro de campo"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/libertadores_conmebol_getty-images-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/libertadores_conmebol_getty-images-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/libertadores_conmebol_getty-images-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmebol decide que Libertadores será encerrada dentro de campo" /></a></div>                <a href="https://blogdafloresta.com.br/esportes/" class="td-post-category">Esportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/conmebol-decide-que-libertadores-sera-encerrada-dentro-de-campo/" rel="bookmark" title="Conmebol decide que Libertadores será encerrada dentro de campo">Conmebol decide que Libertadores será encerrada dentro de campo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/zagueiro-de-time-gaucho-morre-aos-22-anos/" rel="bookmark" class="td-image-wrap" title="Zagueiro de time gaúcho morre aos 22 anos"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/zagueiro-tiago-cortes-guarany-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/zagueiro-tiago-cortes-guarany-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/zagueiro-tiago-cortes-guarany-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/zagueiro-tiago-cortes-guarany-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zagueiro de time gaúcho morre aos 22 anos" /></a></div>                <a href="https://blogdafloresta.com.br/esportes/" class="td-post-category">Esportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/zagueiro-de-time-gaucho-morre-aos-22-anos/" rel="bookmark" title="Zagueiro de time gaúcho morre aos 22 anos">Zagueiro de time gaúcho morre aos 22 anos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/ronaldinho-gaucho-paga-fianca-e-deixa-prisao-no-paraguai/" rel="bookmark" class="td-image-wrap" title="Ronaldinho Gaúcho paga fiança e deixa prisão no Paraguai"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ronaldinho-fiança-paraguai-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ronaldinho-fiança-paraguai-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ronaldinho-fiança-paraguai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ronaldinho Gaúcho paga fiança e deixa prisão no Paraguai" /></a></div>                <a href="https://blogdafloresta.com.br/esportes/" class="td-post-category">Esportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/ronaldinho-gaucho-paga-fianca-e-deixa-prisao-no-paraguai/" rel="bookmark" title="Ronaldinho Gaúcho paga fiança e deixa prisão no Paraguai">Ronaldinho Gaúcho paga fiança e deixa prisão no Paraguai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e9ccff365762" data-td_block_id="td_uid_3_5e9ccff365762"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e9ccff365762" data-td_block_id="td_uid_3_5e9ccff365762"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/museu-virtual-do-esporte-e-lancado-com-exposicao-sobre-a-copa-de-1970/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://blogdafloresta.com.br/folhafl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='155771' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f9bcd42bc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5e9ccff367733_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e9ccff367733" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://facebook.com/blogdafloresta/" class="td-pulldown-size">Facebook</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fblogdafloresta&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1667621136690761" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></center></p>
</div></div><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>BOLETIM DIÁRIO COVID-19 AMAZONAS</span></h4><img width="669" height="1024" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/boletim-covid-19__17-04-2020.jpg" class="image wp-image-155699  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/boletim-covid-19__17-04-2020.jpg 669w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/boletim-covid-19__17-04-2020-196x300.jpg 196w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/boletim-covid-19__17-04-2020-327x500.jpg 327w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/boletim-covid-19__17-04-2020-274x420.jpg 274w" sizes="(max-width: 669px) 100vw, 669px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CUIDADOS CONTRA O CORONAVÍRUS</span></h4><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-154601  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-500x500.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Covid-19: Pequenos Gestos, Grande Diferença</span></h4><a href="https://covid19.manaus.am.gov.br/"><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/Contra-Covid-19_300x300_040420.jpg" class="image wp-image-155147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/Contra-Covid-19_300x300_040420.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/Contra-Covid-19_300x300_040420-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://www.facebook.com/plasticopy" target="_blank" class="widget_sp_image-image-link"><img width="300" height="296" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/06/plasticopy.jpg" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e9ccff3691e0_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5e9ccff3691e0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e9ccff3691e0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e9ccff369502_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e9ccff369502" ><script>var block_td_uid_8_5e9ccff369502 = new tdBlock();
block_td_uid_8_5e9ccff369502.id = "td_uid_8_5e9ccff369502";
block_td_uid_8_5e9ccff369502.atts = '{"custom_title":"Economia","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e9ccff369502_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e9ccff369502_rand","tdc_css_class_style":"td_uid_8_5e9ccff369502_rand_style"}';
block_td_uid_8_5e9ccff369502.td_column_number = "1";
block_td_uid_8_5e9ccff369502.block_type = "td_block_7";
block_td_uid_8_5e9ccff369502.post_count = "4";
block_td_uid_8_5e9ccff369502.found_posts = "1670";
block_td_uid_8_5e9ccff369502.header_color = "#";
block_td_uid_8_5e9ccff369502.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e9ccff369502.max_num_pages = "418";
tdBlocksArray.push(block_td_uid_8_5e9ccff369502);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Economia</span></h4></div><div id=td_uid_8_5e9ccff369502 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/prefeitura-disponibiliza-parcelamento-on-line-de-tributos-municipais/" rel="bookmark" class="td-image-wrap" title="Prefeitura disponibiliza parcelamento on-line de tributos municipais"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/manaus-atende-fachada-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/manaus-atende-fachada-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/manaus-atende-fachada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura disponibiliza parcelamento on-line de tributos municipais" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/prefeitura-disponibiliza-parcelamento-on-line-de-tributos-municipais/" rel="bookmark" title="Prefeitura disponibiliza parcelamento on-line de tributos municipais">Prefeitura disponibiliza parcelamento on-line de tributos municipais</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-19T13:53:54+00:00" >19 de abril de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/em-alagoas-justica-cassa-ordem-do-tce-para-prefeitura-de-maceio-pagar-mesada-a-empresa-de-onibus/" rel="bookmark" class="td-image-wrap" title="Em Alagoas, Justiça cassa ordem do TCE para prefeitura de Maceió pagar mesada a empresa de ônibus"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/rui-palmeira-prefeito-maceio-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/rui-palmeira-prefeito-maceio-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/rui-palmeira-prefeito-maceio-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/rui-palmeira-prefeito-maceio-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Em Alagoas, Justiça cassa ordem do TCE para prefeitura de Maceió pagar mesada a empresa de ônibus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/em-alagoas-justica-cassa-ordem-do-tce-para-prefeitura-de-maceio-pagar-mesada-a-empresa-de-onibus/" rel="bookmark" title="Em Alagoas, Justiça cassa ordem do TCE para prefeitura de Maceió pagar mesada a empresa de ônibus">Em Alagoas, Justiça cassa ordem do TCE para prefeitura de Maceió...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T12:10:09+00:00" >18 de abril de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/50-mil-familias-amazonenses-receberao-cartao-com-auxilio-de-r200/" rel="bookmark" class="td-image-wrap" title="50 mil famílias amazonenses receberão cartão com auxílio de R$200"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/cartao-auxilio-corona-wilson-lima-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/cartao-auxilio-corona-wilson-lima-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/cartao-auxilio-corona-wilson-lima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="50 mil famílias amazonenses receberão cartão com auxílio de R$200" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/50-mil-familias-amazonenses-receberao-cartao-com-auxilio-de-r200/" rel="bookmark" title="50 mil famílias amazonenses receberão cartão com auxílio de R$200">50 mil famílias amazonenses receberão cartão com auxílio de R$200</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-17T14:12:29+00:00" >17 de abril de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/beneficiarios-do-bolsa-familia-e-inscritos-do-aplicativo-comecam-a-receber-auxilio-de-r-600-nesta-quinta-veja-se-voce-tem-direito/" rel="bookmark" class="td-image-wrap" title="Beneficiários do Bolsa Família e inscritos do aplicativo começam a receber auxílio de R$ 600 nesta quinta; veja se você tem direito"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/caixas-eletronicos-caixa-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/caixas-eletronicos-caixa-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/caixas-eletronicos-caixa-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/caixas-eletronicos-caixa-702x486.jpg 702w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Beneficiários do Bolsa Família e inscritos do aplicativo começam a receber auxílio de R$ 600 nesta quinta; veja se você tem direito" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/beneficiarios-do-bolsa-familia-e-inscritos-do-aplicativo-comecam-a-receber-auxilio-de-r-600-nesta-quinta-veja-se-voce-tem-direito/" rel="bookmark" title="Beneficiários do Bolsa Família e inscritos do aplicativo começam a receber auxílio de R$ 600 nesta quinta; veja se você tem direito">Beneficiários do Bolsa Família e inscritos do aplicativo começam a receber...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-16T11:44:12+00:00" >16 de abril de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5e9ccff36c34b_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5e9ccff36c34b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5e9ccff36c34b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5e9ccff36c661_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e9ccff36c661" ><script>var block_td_uid_10_5e9ccff36c661 = new tdBlock();
block_td_uid_10_5e9ccff36c661.id = "td_uid_10_5e9ccff36c661";
block_td_uid_10_5e9ccff36c661.atts = '{"custom_title":"Pol\u00edtica","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5e9ccff36c661_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5e9ccff36c661_rand","tdc_css_class_style":"td_uid_10_5e9ccff36c661_rand_style"}';
block_td_uid_10_5e9ccff36c661.td_column_number = "1";
block_td_uid_10_5e9ccff36c661.block_type = "td_block_15";
block_td_uid_10_5e9ccff36c661.post_count = "4";
block_td_uid_10_5e9ccff36c661.found_posts = "12572";
block_td_uid_10_5e9ccff36c661.header_color = "#";
block_td_uid_10_5e9ccff36c661.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e9ccff36c661.max_num_pages = "3143";
tdBlocksArray.push(block_td_uid_10_5e9ccff36c661);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política</span></h4></div><div id=td_uid_10_5e9ccff36c661 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/sou-uma-mulher-boazinha-diz-ex-de-bolsonaro/" rel="bookmark" class="td-image-wrap" title="‘Sou uma mulher boazinha’, diz ex de Bolsonaro"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ana-cristina-valle-mulheres-pro-bolsonaro-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ana-cristina-valle-mulheres-pro-bolsonaro-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ana-cristina-valle-mulheres-pro-bolsonaro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Sou uma mulher boazinha’, diz ex de Bolsonaro" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/sou-uma-mulher-boazinha-diz-ex-de-bolsonaro/" rel="bookmark" title="‘Sou uma mulher boazinha’, diz ex de Bolsonaro">‘Sou uma mulher boazinha’, diz ex de Bolsonaro</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/belarmino-lins-apela-por-policiamento-em-hospitais-spas-e-upas-do-estado-para-proteger-profissionais-de-saude/" rel="bookmark" class="td-image-wrap" title="Belarmino Lins apela por policiamento em hospitais, SPAs e UPAs do Estado para proteger profissionais de saúde"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/belao-saude-amazonas-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/belao-saude-amazonas-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/belao-saude-amazonas-100x70.jpeg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/belao-saude-amazonas-700x486.jpeg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belarmino Lins apela por policiamento em hospitais, SPAs e UPAs do Estado para proteger profissionais de saúde" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/belarmino-lins-apela-por-policiamento-em-hospitais-spas-e-upas-do-estado-para-proteger-profissionais-de-saude/" rel="bookmark" title="Belarmino Lins apela por policiamento em hospitais, SPAs e UPAs do Estado para proteger profissionais de saúde">Belarmino Lins apela por policiamento em hospitais, SPAs e UPAs do...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/aleam-divulga-nota-defendendo-o-respeito-e-independencia-entre-os-poderes/" rel="bookmark" class="td-image-wrap" title="ALEAM divulga nota defendendo o respeito e independência entre os Poderes"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ALEAM_ENTRADA_Kaique-Brilhante-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ALEAM_ENTRADA_Kaique-Brilhante-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ALEAM_ENTRADA_Kaique-Brilhante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALEAM divulga nota defendendo o respeito e independência entre os Poderes" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/aleam-divulga-nota-defendendo-o-respeito-e-independencia-entre-os-poderes/" rel="bookmark" title="ALEAM divulga nota defendendo o respeito e independência entre os Poderes">ALEAM divulga nota defendendo o respeito e independência entre os Poderes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/joelson-silva-pede-prioridade-em-leitos-do-hospital-de-campanha-para-profissionais/" rel="bookmark" class="td-image-wrap" title="Joelson Silva pede prioridade em leitos do hospital de campanha para profissionais"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/joelson-silva-indicacoes-para-profissionais-da-saude__Robervaldo-Rocha-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/joelson-silva-indicacoes-para-profissionais-da-saude__Robervaldo-Rocha-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/joelson-silva-indicacoes-para-profissionais-da-saude__Robervaldo-Rocha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joelson Silva pede prioridade em leitos do hospital de campanha para profissionais" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/joelson-silva-pede-prioridade-em-leitos-do-hospital-de-campanha-para-profissionais/" rel="bookmark" title="Joelson Silva pede prioridade em leitos do hospital de campanha para profissionais">Joelson Silva pede prioridade em leitos do hospital de campanha para...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://blogdafloresta.com.br/"><img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Trata-se de um Blog com sotaque baré, calor amazônico, mas muito antenado com o mundo globalizado e em transformação.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#9dfff1f2faf9fcfbf1f2eff8eee9fcddfaf0fcf4f1b3fef2f0"><span class="__cf_email__" data-cfemail="1577797a72717473797a6770666174557278747c793b767a78">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Blog da Floresta 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e9ccff36f814
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>