<!DOCTYPE html>
<html lang="pt-BR" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Inscrições para documentários do Futura vão até o dia 30 - Blog da Floresta</title>
	<link rel="canonical" href="https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inscrições para documentários do Futura vão até o dia 30 - Blog da Floresta" />
	<meta property="og:description" content="A Fundação Roberto Marinho e o Canal Futura estão com as inscrições abertas para o Edital Doc Futura, uma iniciativa que seleciona um projeto audiovisual para que o Futura faça a coprodução de um documentário inédito, abordando os Direitos Humanos e a Participação Política, tema desta 12ª edição. O Futura dará liberdade para que o [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2021-11-25T19:00:39+00:00" />
	<meta property="article:modified_time" content="2021-11-25T15:46:11+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="798" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="luciano" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogdafloresta.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_.jpg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_.jpg","width":1200,"height":798},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/#webpage","url":"https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/","name":"Inscri\u00e7\u00f5es para document\u00e1rios do Futura v\u00e3o at\u00e9 o dia 30 - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/#primaryimage"},"datePublished":"2021-11-25T19:00:39+00:00","dateModified":"2021-11-25T15:46:11+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/b05e33ac6c594ac7e76d076e0b998d8c"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://blogdafloresta.com.br/"},{"@type":"ListItem","position":2,"name":"Inscri\u00e7\u00f5es para document\u00e1rios do Futura v\u00e3o at\u00e9 o dia 30"}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/b05e33ac6c594ac7e76d076e0b998d8c","name":"luciano","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/56b6a9a204b5ddf90f91e41090fe08c3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56b6a9a204b5ddf90f91e41090fe08c3?s=96&d=mm&r=g","caption":"luciano"},"url":"https://blogdafloresta.com.br/author/luciano/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Inscrições para documentários do Futura vão até o dia 30" href="https://blogdafloresta.com.br/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://blogdafloresta.com.br/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A400%2C600%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://blogdafloresta.com.br/wp-content/themes/voice/assets/css/min.css?ver=2.9.8' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://blogdafloresta.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/181277" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=181277' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Finscricoes-para-documentarios-do-futura-vao-ate-o-dia-30%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Finscricoes-para-documentarios-do-futura-vao-ate-o-dia-30%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.4" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[970, 150], [728, 90], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1618197510178-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 296], [300, 250], [970, 150], [728, 90]], 'div-gpt-ad-1618197555586-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
		<style type="text/css" id="wp-custom-css">
			body.chrome {
 text-rendering:auto;
}
.vce-sticky,
#back-top{
    -webkit-transform: translateZ(0);
     transform: translateZ(0);    
}		</style>
		</head>

<body class="post-template-default single single-post postid-181277 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_8">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.facebook.com/blogdafloresta"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://twitter.com/blogdafloresta"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://blogdafloresta.com.br/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><source srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="Blog da Floresta"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a><li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a><li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a><li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a><li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a><li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a><li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a><li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a><li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a>	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://blogdafloresta.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Pesquisar" onfocus="(this.value == 'Pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Pesquisar')" placeholder="Pesquisar" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1618197510178-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197510178-0'); });
  </script>
</div></center></div>

	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-181277" class="vce-single post-181277 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-destaques tag-documentario tag-editais">

			<header class="entry-header">
							<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cultura/" class="category-258">Cultura</a></span>
			
			<h1 class="entry-title">Inscrições para documentários do Futura vão até o dia 30</h1>
			<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://blogdafloresta.com.br/author/luciano/">luciano</a></span></span></div><div class="meta-item date"><span class="updated">25 de novembro de 2021</span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="539" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_-810x539.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_-810x539.jpg 810w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_-300x200.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_-1024x681.jpg 1024w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_-768x511.jpg 768w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_-1140x758.jpg 1140w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/photo-1028406.jpgd_.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<p>A Fundação Roberto Marinho e o Canal Futura estão com as inscrições abertas para o Edital Doc Futura, uma iniciativa que seleciona um projeto audiovisual para que o Futura faça a coprodução de um documentário inédito, abordando os Direitos Humanos e a Participação Política, tema desta 12ª edição.</p>
<p>O Futura dará liberdade para que o realizador busque o olhar mais original e fora do lugar-comum. Além de ajudar na produção do documentário e dar suporte ao idealizador com mentorias e um investimento financeiro de até 150 mil reais, o Canal Futura exibirá o filme em sua grade de programação,</p>
<p>O público-alvo do documentário é livre e para participar, basta realizar a inscrição até as 18h do dia 30 de novembro e seguir todas as etapas propostas. O edital está disponível no site www.futura.org.br e possíveis dúvidas podem ser encaminhadas para o e-mail <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c2f2d222d202a3938393e2d0c2a3938393e2d62233e2b622e3e62">[email&#160;protected]</a></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://blogdafloresta.com.br/tag/destaques/" rel="tag">Destaques</a> <a href="https://blogdafloresta.com.br/tag/documentario/" rel="tag">documentário</a> <a href="https://blogdafloresta.com.br/tag/editais/" rel="tag">editais</a>			</div>
		</footer>
	
		  	
	
	 	<div class="vce-ad vce-ad-container"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Veja também</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-181248 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-destaques tag-espacos-culturais tag-sustentabilidade">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/virada-sustentavel-movimenta-manaus-neste-fim-de-semana/" title="Virada Sustentável movimenta Manaus neste fim de semana">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/PES_Virada-2018_dia28_BosquedaCiencia_DirceQuintino-5-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/PES_Virada-2018_dia28_BosquedaCiencia_DirceQuintino-5-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/PES_Virada-2018_dia28_BosquedaCiencia_DirceQuintino-5-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/PES_Virada-2018_dia28_BosquedaCiencia_DirceQuintino-5-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cultura/" class="category-258">Cultura</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/virada-sustentavel-movimenta-manaus-neste-fim-de-semana/" title="Virada Sustentável movimenta Manaus neste fim de semana">Virada Sustentável movimenta Manaus neste fim de semana</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-181245 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-destaques tag-fametro tag-gastronomia">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/vitrine-gastronomica-para-a-comunidade-comeca-nesta-quinta-25/" title="&#8216;Vitrine Gastronômica&#8217; para a comunidade começa nesta quinta (25)">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/257583218_199618192252839_6654322904691472615_n-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/257583218_199618192252839_6654322904691472615_n-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/257583218_199618192252839_6654322904691472615_n-720x500.jpg 720w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/257583218_199618192252839_6654322904691472615_n-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/257583218_199618192252839_6654322904691472615_n-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cultura/" class="category-258">Cultura</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/vitrine-gastronomica-para-a-comunidade-comeca-nesta-quinta-25/" title="&#8216;Vitrine Gastronômica&#8217; para a comunidade começa nesta quinta (25)">&#8216;Vitrine Gastronômica&#8217; para a comunidade começa nesta quinta (25)</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-181191 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cinema tag-destaques tag-festival-universitario">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/festival-pirarucurta-reune-producoes-nos-dias-25-e-26/" title="Festival Pirarucurta reúne produções nos dias 25 e 26">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/FMF-FACHADA-04-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/FMF-FACHADA-04-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/FMF-FACHADA-04-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/FMF-FACHADA-04-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cultura/" class="category-258">Cultura</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/festival-pirarucurta-reune-producoes-nos-dias-25-e-26/" title="Festival Pirarucurta reúne produções nos dias 25 e 26">Festival Pirarucurta reúne produções nos dias 25 e 26</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-181159 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-apresentacao tag-cadastro-de-artistas tag-destaques">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/prefeitura-inicia-credenciamento-de-apresentacoes-artisticas/" title="Prefeitura inicia credenciamento de apresentações artísticas">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/2c9be636-2a2d-4fa9-acbe-e47aaf1f4982-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/2c9be636-2a2d-4fa9-acbe-e47aaf1f4982-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/2c9be636-2a2d-4fa9-acbe-e47aaf1f4982-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/2c9be636-2a2d-4fa9-acbe-e47aaf1f4982-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/cultura/" class="category-258">Cultura</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/prefeitura-inicia-credenciamento-de-apresentacoes-artisticas/" title="Prefeitura inicia credenciamento de apresentações artísticas">Prefeitura inicia credenciamento de apresentações artísticas</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inscricoes-para-documentarios-do-futura-vao-ate-o-dia-30/#respond" style="display:none;">X</a></small></h3><form action="https://blogdafloresta.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='181277' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a93aab3e0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="154"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title">Ecológicas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/menos-de-2-das-embalagens-de-plastico-sao-reutilizaveis/" class="featured_image_sidebar" title="Menos de 2% das embalagens de plástico são reutilizáveis"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/embalagens-plasticas-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/embalagens-plasticas-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/embalagens-plasticas-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/menos-de-2-das-embalagens-de-plastico-sao-reutilizaveis/" title="Menos de 2% das embalagens de plástico são reutilizáveis" class="vce-post-link">Menos de 2% das embalagens de plástico são reutilizáveis</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/estudantes-de-design-criam-jaqueta-com-mascaras-descartaveis/" class="featured_image_sidebar" title="Estudantes de design criam jaqueta com máscaras descartáveis"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1DSAFSA-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1DSAFSA-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1DSAFSA-380x260.png 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1DSAFSA-634x433.png 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/estudantes-de-design-criam-jaqueta-com-mascaras-descartaveis/" title="Estudantes de design criam jaqueta com máscaras descartáveis" class="vce-post-link">Estudantes de design criam jaqueta com máscaras descartáveis</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/a-luta-pela-sobrevivencia-de-lego-e-ferrari/" class="featured_image_sidebar" title="A luta pela sobrevivência de LEGO e Ferrari"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/75886-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/75886-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/75886-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/75886-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/a-luta-pela-sobrevivencia-de-lego-e-ferrari/" title="A luta pela sobrevivência de LEGO e Ferrari" class="vce-post-link">A luta pela sobrevivência de LEGO e Ferrari</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/garoto-de-9-anos-cria-game-que-incentiva-reflorestamento/" class="featured_image_sidebar" title="Garoto de 9 anos cria game que incentiva reflorestamento"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/fddsfsd-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/fddsfsd-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/fddsfsd-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/garoto-de-9-anos-cria-game-que-incentiva-reflorestamento/" title="Garoto de 9 anos cria game que incentiva reflorestamento" class="vce-post-link">Garoto de 9 anos cria game que incentiva reflorestamento</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/basa-seleciona-associacoes-de-catadores-de-reciclaveis/" class="featured_image_sidebar" title="Basa seleciona associações de catadores de recicláveis"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/basa-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/basa-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/basa-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/basa-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/basa-seleciona-associacoes-de-catadores-de-reciclaveis/" title="Basa seleciona associações de catadores de recicláveis" class="vce-post-link">Basa seleciona associações de catadores de recicláveis</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-protecao-covid-19-300.jpg" alt="banner-protecao-covid-19-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blogdafloresta300_21 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="7122007977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">Política</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/presidente-da-aleam-promete-anunciar-reajuste-salarial/" class="featured_image_sidebar" title="Presidente da Aleam promete anunciar reajuste salarial"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/11-Dep.-Roberto-Cidade-fara-anuncio-de-reajuste-salarial-historico-aos-servidores-da-Assembleia-Legislativa-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/11-Dep.-Roberto-Cidade-fara-anuncio-de-reajuste-salarial-historico-aos-servidores-da-Assembleia-Legislativa-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/11-Dep.-Roberto-Cidade-fara-anuncio-de-reajuste-salarial-historico-aos-servidores-da-Assembleia-Legislativa-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/11-Dep.-Roberto-Cidade-fara-anuncio-de-reajuste-salarial-historico-aos-servidores-da-Assembleia-Legislativa-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/presidente-da-aleam-promete-anunciar-reajuste-salarial/" title="Presidente da Aleam promete anunciar reajuste salarial" class="vce-post-link">Presidente da Aleam promete anunciar reajuste...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/cma-pode-aprovar-transformacao-do-fundo-amazonia-em-lei/" class="featured_image_sidebar" title="CMA pode aprovar transformação do Fundo Amazônia em lei"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/imagem_materia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/imagem_materia-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/imagem_materia-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/imagem_materia-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/cma-pode-aprovar-transformacao-do-fundo-amazonia-em-lei/" title="CMA pode aprovar transformação do Fundo Amazônia em lei" class="vce-post-link">CMA pode aprovar transformação do Fundo Amazônia em...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/senadores-entregam-relatorio-final-ao-mp-do-amazonas/" class="featured_image_sidebar" title="Senadores entregam relatório final ao MP do Amazonas"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/sasafadfds-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/sasafadfds-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/sasafadfds-380x260.png 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/sasafadfds-634x433.png 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/senadores-entregam-relatorio-final-ao-mp-do-amazonas/" title="Senadores entregam relatório final ao MP do Amazonas" class="vce-post-link">Senadores entregam relatório final ao MP do Amazonas</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/psdb-suspende-votacao-apos-falha-tecnica-nas-previas/" class="featured_image_sidebar" title="PSDB suspende votação após falha técnica nas prévias"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1-5-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1-5-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1-5-380x260.png 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Sem-Titulo-1-5-634x433.png 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/psdb-suspende-votacao-apos-falha-tecnica-nas-previas/" title="PSDB suspende votação após falha técnica nas prévias" class="vce-post-link">PSDB suspende votação após falha técnica nas prévias</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-fiscalize-ja-300.jpg" alt="banner-fiscalize-ja-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="block-2" class="widget widget_block"></div><div class="vce-sticky"><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/plasticopy" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" alt="plasticopy300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>



	<div class="vce-ad-above-footer vce-ad-container"><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1618197555586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197555586-0'); });
  </script>
</div></center></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Blog da Floresta &copy; 2021. Todos os Direitos Reservados</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_retina":"","logo_mobile":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/blogdafloresta.com.br\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"Mais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/themes/voice/assets/js/min.js?ver=2.9.8' id='vce-main-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.4 on 2021-11-25 17:07:32 -->