<!DOCTYPE html>
<html lang="pt-BR" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ICMS ambiental incentiva criação de áreas preservadas, mas com nível de proteção menor - Blog da Floresta</title>
	<link rel="canonical" href="https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ICMS ambiental incentiva criação de áreas preservadas, mas com nível de proteção menor - Blog da Floresta" />
	<meta property="og:description" content="O Imposto sobre Circulação de Mercadorias e Serviços Ecológicos (ICMS-E), incentivo tributário para a conservação de áreas nativas, vem estimulando a criação de reservas na Mata Atlântica nos últimos anos, mas com impactos de alcance limitado. A maior parte é formada pelas Áreas de Proteção Ambiental (APAs), que impõem menos restrições ao uso da terra. [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2021-10-29T15:21:08+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2021/10/arvore-by-tiago-queiroz-estadao.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="466" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogdafloresta.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/wp-content/uploads/2021/10/arvore-by-tiago-queiroz-estadao.jpg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2021/10/arvore-by-tiago-queiroz-estadao.jpg","width":700,"height":466,"caption":"FOTO: Tiago Queiroz / Estad\u00e3o"},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/#webpage","url":"https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/","name":"ICMS ambiental incentiva cria\u00e7\u00e3o de \u00e1reas preservadas, mas com n\u00edvel de prote\u00e7\u00e3o menor - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/#primaryimage"},"datePublished":"2021-10-29T15:21:08+00:00","dateModified":"2021-10-29T15:21:08+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://blogdafloresta.com.br/"},{"@type":"ListItem","position":2,"name":"ICMS ambiental incentiva cria\u00e7\u00e3o de \u00e1reas preservadas, mas com n\u00edvel de prote\u00e7\u00e3o menor"}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":["https://blogdafloresta.com.br/"],"url":"https://blogdafloresta.com.br/author/beto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; ICMS ambiental incentiva criação de áreas preservadas, mas com nível de proteção menor" href="https://blogdafloresta.com.br/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A400%2C600%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://blogdafloresta.com.br/wp-content/themes/voice/assets/css/min.css?ver=2.9.8' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://blogdafloresta.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/180235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=180235' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Ficms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Ficms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.1" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[970, 150], [728, 90], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1618197510178-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 296], [300, 250], [970, 150], [728, 90]], 'div-gpt-ad-1618197555586-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
		<style type="text/css" id="wp-custom-css">
			body.chrome {
 text-rendering:auto;
}
.vce-sticky,
#back-top{
    -webkit-transform: translateZ(0);
     transform: translateZ(0);    
}		</style>
		</head>

<body class="post-template-default single single-post postid-180235 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_8">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.facebook.com/blogdafloresta"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://twitter.com/blogdafloresta"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://blogdafloresta.com.br/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><source srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="Blog da Floresta"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a><li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a><li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a><li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a><li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a><li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a><li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a><li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a><li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a>	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://blogdafloresta.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Pesquisar" onfocus="(this.value == 'Pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Pesquisar')" placeholder="Pesquisar" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1618197510178-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197510178-0'); });
  </script>
</div></center></div>

	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-180235" class="vce-single post-180235 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologicas tag-destaques tag-icms-ambiental tag-nivel-de-protecao-menor">

			<header class="entry-header">
							<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/ecologicas/" class="category-4812">Ecológicas</a></span>
			
			<h1 class="entry-title">ICMS ambiental incentiva criação de áreas preservadas, mas com nível de proteção menor</h1>
			<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://blogdafloresta.com.br/author/beto/">Redação</a></span></span></div><div class="meta-item date"><span class="updated">29 de outubro de 2021</span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="700" height="466" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/arvore-by-tiago-queiroz-estadao.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/arvore-by-tiago-queiroz-estadao.jpg 700w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/arvore-by-tiago-queiroz-estadao-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
											<div class="vce-photo-caption">FOTO: Tiago Queiroz / Estadão</div>
									</div>

				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<p>O Imposto sobre Circulação de Mercadorias e Serviços Ecológicos (ICMS-E), incentivo tributário para a conservação de áreas nativas, vem estimulando a criação de reservas na Mata Atlântica nos últimos anos, mas com impactos de alcance limitado. A maior parte é formada pelas Áreas de Proteção Ambiental (APAs), que impõem menos restrições ao uso da terra. Além disso, o incentivo financeiro perde atratividade ao longo do tempo. Essas são algumas conclusões de pesquisadores da USP em artigo na revista científica Ecological Economics, em setembro.</p>
<p>O ICMS Ecológico ou Ambiental é a transferência fiscal de verbas com base em critérios ambientais. Em outras palavras, os governos estaduais transferem dinheiro para as cidades para compensar, por exemplo, custos com conservação da biodiversidade. A proporção de unidades de conservação em cada município tem sido o principal critério para os repasses do imposto, que vem sendo implementado em 16 estados brasileiros desde 1996.</p>
<p>O estudo da USP ganha ainda maior relevância às vésperas da Conferência das Nações Unidas sobre Mudanças Climáticas, a COP-26, encontro que vai reunir 197 nações para discutir as mudanças climáticas, em novembro, em Glasgow, na Escócia. Serão discutidos, entre outros temas, o financiamento para combater e se adaptar às mudanças do clima. Mecanismo concebido no Brasil, mais precisamente no Paraná, em 1991, e apontado por vários autores como altamente inovador, o ICMS Ecológico está sendo seguido por vários países, como Portugal, França, China e Índia. Alemanha e Polônia têm propostas semelhantes, mas ainda não implantadas.</p>
<p>Pioneiro, o estudo analisa os efeitos do ICMS Ecológico no aumento dos diferentes tipos de unidades de conservação ambiental. As APAS foram as unidades preferencialmente criadas pelos municípios. E várias razões explicam isso. Uma delas é a agilidade do processo legal. Elas são menos custosas e não requerem que os proprietários sejam desapropriados. Além disso, essas áreas têm poucas restrições quanto ao uso da terra, ou seja, permitem a agricultura de subsistência, o plantio e retirada de algumas espécies e moradia. Tudo isso de acordo com os planos de manejo de cada área.</p>
<p>Nesse contexto, um exemplo é a criação da APA Água Santa de Minas, no município de Tombos (MG). A área de 15.680 hectares abriga importantes remanescentes de Floresta Estacional Semidecidual, 32,62% de sua área, além de abrigar 252 nascentes que abastecem os mananciais que fornecem água para a cidade de Tombos e alimenta a bacia do Rio Carangola.</p>
<p>A área possui ainda patrimônio histórico cultural em função da existência da Gruta da Pedra Santa, que atrai centenas de romeiros. O plano de manejo, elaborado pelo Centro Brasileiro para a Conservação da Natureza e a Universidade Federal de Viçosa, foi considerado pelo Ministério do Meio Ambiente como “consistente e elaborado a partir de diversos estudos, incluindo diagnósticos do meio físico, biológico e social”.</p>
<p>Já as áreas de proteção integral, como o Parque Estadual da Serra do Mar, não permitem moradia e exigem a aquisição das terras pelo Estado. Só são permitidos pesquisa e turismo em algumas áreas. Já as estações ecológicas só permitem pesquisa. Mas o efeito do ICMS-E na criação de APAs é quase sete vezes maior do que para outros tipos de reservas. “As APAS são menos potentes do que as áreas de proteção integral”, explica Jean Paul Metzger, professor do Instituto de Biociências da USP e um dos coautores do estudo.</p>
<p>Os pesquisadores também argumentam que o sistema é autolimitado. O incentivo fiscal diminui à medida que aumentam as áreas protegidas. Isso pode dificultar o crescimento de unidades de conservação. “Quando os municípios criam novas Unidades de Conservação, a fatia do bolo, que é o percentual do ICMS destinado a estas áreas, é dividido entre mais áreas e a proporção que cada um recebe vai diminui”, explica a pesquisadora Patricia Ruggiero, primeira autora do artigo e pós-doutoranda no Departamento de Economia da Faculdade de Economia, Administração e Ciências Contábeis da USP.</p>
<p>Para identificar o impacto do sistema fiscal na criação de áreas protegidas, os pesquisadores analisaram 1.467 municípios em seis Estados (Paraná, Minas Gerais, São Paulo, Rio de Janeiro, Santa Catarina e Espírito Santo) na região da Mata Atlântica entre 1987 e 2016. O trabalho compara municípios sob o incentivo do ICMS-E com outros em áreas sem a presença desta lei, analisando as diferenças antes e depois da sua implementação. Metzger explica que essa metodologia é a mesma reconhecida no Prêmio Nobel de Economia em 2021. “Se você não tem esse duplo controle, você pode ter outros fatores globais ou econômicos que influenciam na tendência positiva ou negativa”.</p>
<p>Os pesquisadores afirmam que o mecanismo do ICMS-E pode ser aperfeiçoado. “O efeito do ICMS Ecológico se perde ao longo do tempo e estimula unidades de conservação menos restritivas e menos custosas”, resume Metzger. “Em conservação, não existe uma ‘bala de prata’, uma estratégia única para resolver todos os problemas. O ICMS-E é uma ferramenta importante, mas não podemos achar que resolverá os problemas ambientais sozinha”, afirma Ruggiero.</p>
<p>No Estado de São Paulo, o ICMS-E passou por alterações no primeiro semestre. O percentual passou de 1% para 2%. Os repasses se dividem em duas frentes. A primeira delas é a preservação ambiental, que vai receber 1%, sendo metade para áreas protegidas e a outra para cidades com reservatórios destinados à geração de energia e ao abastecimento de água. A segunda é o desempenho ambiental (1%), que inclui gestão de resíduos sólidos, conservação e restauração da biodiversidade em áreas privadas. A estimativa é de que sejam transferidos mais de R$ 5 bilhões ao longo dos próximos dez anos aos municípios.</p>
<p>A expectativa é recuperar 700 mil hectares de vegetação nativa até 2050, com foco em áreas que não são de restauração obrigatória e não se distinguem por atividades econômicas, como é o caso de pastagens de baixa capacidade agrícola. &#8220;Os municípios de regiões menos desenvolvidas serão os mais beneficiados, como os do Vale do Ribeira, no extremo sul do estado, onde lançamos o programa Vale do Futuro, e também as cidades do Alto do Paranapanema, abrangidas pelo programa Pontal 2030&#8221;, explica Marco Vinholi, secretário de Desenvolvimento Regional. &#8220;Estimamos que Cananeia e Iguapé terão, de hoje até 2024, ganhos de mais de R$8,1 milhões cada um&#8221;, completa.</p>
<p>Metzger considera as iniciativas estaduais positivas, em um “bom caminho”, mas defende que a efetividade das políticas públicas seja avaliada com metodologias rigorosas, ao longo do tempo, comparando-as com regiões que não passaram por essas mudanças. (ESTADÃO CONTEÚDO)</p>
<p>&nbsp;</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://blogdafloresta.com.br/tag/destaques/" rel="tag">Destaques</a> <a href="https://blogdafloresta.com.br/tag/icms-ambiental/" rel="tag">ICMS Ambiental</a> <a href="https://blogdafloresta.com.br/tag/nivel-de-protecao-menor/" rel="tag">nível de proteção menor</a>			</div>
		</footer>
	
		  	
	
	 	<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Veja também</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-180210 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologicas tag-destaques tag-fas tag-feira-do-pirarucu tag-feira-do-tambaqui">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/fas-realiza-feiras-com-mais-de-10-toneladas-de-tambaqui-e-pirarucu-de-manejo/" title="FAS realiza feiras com mais de 10 toneladas de tambaqui e pirarucu de manejo">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/pescado-de-manejo-by-fas-1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/pescado-de-manejo-by-fas-1-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/pescado-de-manejo-by-fas-1-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/pescado-de-manejo-by-fas-1-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/ecologicas/" class="category-4812">Ecológicas</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/fas-realiza-feiras-com-mais-de-10-toneladas-de-tambaqui-e-pirarucu-de-manejo/" title="FAS realiza feiras com mais de 10 toneladas de tambaqui e pirarucu de manejo">FAS realiza feiras com mais de 10 toneladas de tambaqui e pirarucu de manejo</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-180129 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologicas tag-alerta tag-aumento-de-temperatura tag-destaques tag-onu tag-planeta">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/aumento-de-temperatura-pode-chegar-a-27-graus-no-seculo-alerta-onu/" title="Aumento de temperatura pode chegar a 2,7 graus no século, alerta ONU">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/iceberg-hannibal-hanschke-reuters-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/iceberg-hannibal-hanschke-reuters-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/iceberg-hannibal-hanschke-reuters-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/iceberg-hannibal-hanschke-reuters-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/ecologicas/" class="category-4812">Ecológicas</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/aumento-de-temperatura-pode-chegar-a-27-graus-no-seculo-alerta-onu/" title="Aumento de temperatura pode chegar a 2,7 graus no século, alerta ONU">Aumento de temperatura pode chegar a 2,7 graus no século, alerta ONU</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-180097 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologicas tag-destaques tag-rds-do-juma tag-rocado-sem-uso-de-fogo tag-sema tag-unidade-demonstrativa">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/rds-do-juma-ganha-unidade-demonstrativa-de-rocado-sem-uso-do-fogo/" title="RDS do Juma ganha unidade demonstrativa de roçado sem uso do fogo">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/ROCADO-SEM-FOGO-RDS-DO-JUMA-BY-SEMA-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/ROCADO-SEM-FOGO-RDS-DO-JUMA-BY-SEMA-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/ROCADO-SEM-FOGO-RDS-DO-JUMA-BY-SEMA-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/ROCADO-SEM-FOGO-RDS-DO-JUMA-BY-SEMA-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/ecologicas/" class="category-4812">Ecológicas</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/rds-do-juma-ganha-unidade-demonstrativa-de-rocado-sem-uso-do-fogo/" title="RDS do Juma ganha unidade demonstrativa de roçado sem uso do fogo">RDS do Juma ganha unidade demonstrativa de roçado sem uso do fogo</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-180082 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologicas tag-aniversario-de-manaus tag-destaques tag-plantio-de-mudas tag-semmas">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/prefeitura-de-manaus-presenteia-a-cidade-com-o-plantio-de-352-mudas/" title="Prefeitura de Manaus presenteia a cidade com o plantio de 352 mudas">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/aniversario-manaus-plantio-de-mudas-1-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/aniversario-manaus-plantio-de-mudas-1-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/aniversario-manaus-plantio-de-mudas-1-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/aniversario-manaus-plantio-de-mudas-1-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/ecologicas/" class="category-4812">Ecológicas</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/prefeitura-de-manaus-presenteia-a-cidade-com-o-plantio-de-352-mudas/" title="Prefeitura de Manaus presenteia a cidade com o plantio de 352 mudas">Prefeitura de Manaus presenteia a cidade com o plantio de 352 mudas</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/icms-ambiental-incentiva-criacao-de-areas-preservadas-mas-com-nivel-de-protecao-menor/#respond" style="display:none;">X</a></small></h3><form action="https://blogdafloresta.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='180235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90e96fdb16" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="144"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-protecao-covid-19-300.jpg" alt="banner-protecao-covid-19-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blogdafloresta300_21 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="7122007977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">Política</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/guedes-chama-marcos-pontes-de-burro/" class="featured_image_sidebar" title="Guedes chama Marcos Pontes de &#8216;burro&#8217;"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/marcospontes-e-pauloguedes-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/marcospontes-e-pauloguedes-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/marcospontes-e-pauloguedes-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/marcospontes-e-pauloguedes-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/guedes-chama-marcos-pontes-de-burro/" title="Guedes chama Marcos Pontes de &#8216;burro&#8217;" class="vce-post-link">Guedes chama Marcos Pontes de &#8216;burro&#8217;</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/deputado-tem-mandato-cassado-pelo-tribunal-superior-eleitoral-por-fake-news/" class="featured_image_sidebar" title="Deputado tem mandato cassado pelo Tribunal Superior Eleitoral por fake news"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/Fernando-Francischini-deputado-psl-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/Fernando-Francischini-deputado-psl-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/Fernando-Francischini-deputado-psl-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/Fernando-Francischini-deputado-psl-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/deputado-tem-mandato-cassado-pelo-tribunal-superior-eleitoral-por-fake-news/" title="Deputado tem mandato cassado pelo Tribunal Superior Eleitoral por fake news" class="vce-post-link">Deputado tem mandato cassado pelo Tribunal Superior...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/bolsonaro-abandona-entrevista-ao-vivo-apos-ficar-irritado-com-pergunta-sobre-rachadinhas/" class="featured_image_sidebar" title="Bolsonaro abandona entrevista ao vivo após ficar irritado com pergunta sobre &#8220;rachadinhas&#8221;"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/bolsonaro-abandona-live-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/bolsonaro-abandona-live-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/bolsonaro-abandona-live-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/bolsonaro-abandona-live-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/bolsonaro-abandona-entrevista-ao-vivo-apos-ficar-irritado-com-pergunta-sobre-rachadinhas/" title="Bolsonaro abandona entrevista ao vivo após ficar irritado com pergunta sobre &#8220;rachadinhas&#8221;" class="vce-post-link">Bolsonaro abandona entrevista ao vivo após ficar...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/rodrigo-guedes-defende-proibicao-de-fogos-de-artificio-barulhentos-em-manaus-que-prejudicam-criancas-autistas-e-animais/" class="featured_image_sidebar" title="Rodrigo Guedes defende proibição de fogos de artifício barulhentos em Manaus, que prejudicam crianças, autistas e animais"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/10/rodrigo-proibicao-de-fogos-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/10/rodrigo-proibicao-de-fogos-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/rodrigo-proibicao-de-fogos-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/10/rodrigo-proibicao-de-fogos-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/rodrigo-guedes-defende-proibicao-de-fogos-de-artificio-barulhentos-em-manaus-que-prejudicam-criancas-autistas-e-animais/" title="Rodrigo Guedes defende proibição de fogos de artifício barulhentos em Manaus, que prejudicam crianças, autistas e animais" class="vce-post-link">Rodrigo Guedes defende proibição de fogos de...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-fiscalize-ja-300.jpg" alt="banner-fiscalize-ja-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="block-2" class="widget widget_block"></div><div class="vce-sticky"><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/plasticopy" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" alt="plasticopy300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>



	<div class="vce-ad-above-footer vce-ad-container"><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1618197555586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197555586-0'); });
  </script>
</div></center></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Blog da Floresta &copy; 2021. Todos os Direitos Reservados</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_retina":"","logo_mobile":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/blogdafloresta.com.br\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"Mais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/themes/voice/assets/js/min.js?ver=2.9.8' id='vce-main-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-10-29 11:21:33 -->