<!DOCTYPE html>
<html lang="pt-BR" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Guedes propõe criar &#039;Ministério do Patrimônio da União&#039; - Blog da Floresta</title>
	<link rel="canonical" href="https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guedes propõe criar &#039;Ministério do Patrimônio da União&#039; - Blog da Floresta" />
	<meta property="og:description" content="Em evento sobre governança de estatais, o ministro da Economia, Paulo Guedes, disse nesta quarta-feira que propôs ao presidente Jair Bolsonaro a criação do “Ministério do Patrimônio da União” para gerir estatais, imóveis e recebíveis do país. &#8220;Eu já falei com o presidente e estou propondo. Para o novo governo, tem que existir o Ministério [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2021-12-01T18:40:01+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="467" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="luciano" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogdafloresta.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia.jpg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia.jpg","width":700,"height":467,"caption":"O ministro da Economia, Paulo Guedes."},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/#webpage","url":"https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/","name":"Guedes prop\u00f5e criar 'Minist\u00e9rio do Patrim\u00f4nio da Uni\u00e3o' - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/#primaryimage"},"datePublished":"2021-12-01T18:40:01+00:00","dateModified":"2021-12-01T18:40:01+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/b05e33ac6c594ac7e76d076e0b998d8c"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://blogdafloresta.com.br/"},{"@type":"ListItem","position":2,"name":"Guedes prop\u00f5e criar &#8216;Minist\u00e9rio do Patrim\u00f4nio da Uni\u00e3o&#8217;"}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/b05e33ac6c594ac7e76d076e0b998d8c","name":"luciano","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/56b6a9a204b5ddf90f91e41090fe08c3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56b6a9a204b5ddf90f91e41090fe08c3?s=96&d=mm&r=g","caption":"luciano"},"url":"https://blogdafloresta.com.br/author/luciano/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Guedes propõe criar &#8216;Ministério do Patrimônio da União&#8217;" href="https://blogdafloresta.com.br/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='https://blogdafloresta.com.br/wp-content/plugins/redux-framework/redux-core/extendify-sdk/public/build/extendify-utilities.css?ver=13.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A400%2C600%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://blogdafloresta.com.br/wp-content/themes/voice/assets/css/min.css?ver=2.9.8' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://blogdafloresta.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/181537" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=181537' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fguedes-propoe-criar-ministerio-do-patrimonio-da-uniao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fguedes-propoe-criar-ministerio-do-patrimonio-da-uniao%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.4" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[970, 150], [728, 90], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1618197510178-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 296], [300, 250], [970, 150], [728, 90]], 'div-gpt-ad-1618197555586-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
		<style type="text/css" id="wp-custom-css">
			body.chrome {
 text-rendering:auto;
}
.vce-sticky,
#back-top{
    -webkit-transform: translateZ(0);
     transform: translateZ(0);    
}		</style>
		</head>

<body class="post-template-default single single-post postid-181537 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_8">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.facebook.com/blogdafloresta"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://twitter.com/blogdafloresta"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://blogdafloresta.com.br/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><source srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="Blog da Floresta"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a><li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a><li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a><li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a><li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a><li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a><li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a><li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a><li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a>	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://blogdafloresta.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Pesquisar" onfocus="(this.value == 'Pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Pesquisar')" placeholder="Pesquisar" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1618197510178-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197510178-0'); });
  </script>
</div></center></div>

	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-181537" class="vce-single post-181537 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-criacao-de-ministerio tag-destaques tag-paulo-guedes">

			<header class="entry-header">
							<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/economia/" class="category-47">Economia</a></span>
			
			<h1 class="entry-title">Guedes propõe criar &#8216;Ministério do Patrimônio da União&#8217;</h1>
			<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://blogdafloresta.com.br/author/luciano/">luciano</a></span></span></div><div class="meta-item date"><span class="updated">1 de dezembro de 2021</span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="700" height="467" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia.jpg 700w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />
											<div class="vce-photo-caption">O ministro da Economia, Paulo Guedes.</div>
									</div>

				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<p>Em evento sobre governança de estatais, o ministro da Economia, Paulo Guedes, disse nesta quarta-feira que propôs ao presidente Jair Bolsonaro a criação do “Ministério do Patrimônio da União” para gerir estatais, imóveis e recebíveis do país.</p>
<p>&#8220;Eu já falei com o presidente e estou propondo. Para o novo governo, tem que existir o Ministério do Patrimônio da União, ele tem R$ 2 trilhões, R$ 3 trilhões, fora os R$2 trilhões de recebíveis. O Estado tem R$ 4 trilhões, R$ 1 trilhão em imóveis, R$ 1 trilhão em estatais, R$ 2 trilhões em recebíveis, uma fortuna incalculável e o povo pobre, miserável&#8221; disse o ministro.</p>
<p>Guedes defendeu que parte desses valores fossem direcionados a um fundo de erradicação da pobreza, uma ideia antiga do ministro. O governo já avaliou abastecer esse fundo com venda de estatais e dividendos de empresas.</p>
<p>&#8220;Tem um negócio chamado fundo de erradicação da pobreza, sem dinheiro, sem gasolina. Enche o tanque do fundo, vende alguns ativos aqui e enche o tanque do fundo&#8221; afirmou.</p>
<p>Antes de Bolsonaro assumir a presidência, a gestão desses valores era uma das funções do Ministério do Planejamento, que foi extinto quando Guedes uniu várias pastas sob o Ministério da Economia.</p>
<p>Atualmente, existe a Secretaria de Patrimônio da União, sob o guarda-chuva do Ministério da Economia, que administra os bens da União, além de controlar e fiscalizar o uso dos imóveis.</p>
<p><strong>&#8216;Fetiche&#8217; por estatais</strong></p>
<p>No contexto de defender a venda de empresas estatais, Guedes disse que uma economia de mercado todo mundo &#8216;se vira&#8217; e &#8216;cresce&#8217; e exemplificou com o caso dos Estados Unidos.</p>
<p>&#8220;Qual a força dos Estados Unidos? Uma enorme classe media emergente, muita inovação, mercado de trabalho flexível, perderam milhares de empregos e recuperaram tudo novamente. Uma economia de mercado é robusta, é forte&#8221; disse Guedes e continuou:</p>
<p>&#8220;Cadê a empresa de petróleo deles? De mineração? Cadê o correspondente da Petrobras? da Vale? Não tem&#8221; disse.</p>
<p>Segundo o ministro, o Brasil tem um “fetiche” com as estatais que vem desde a ditadura militar.</p>
<p>&#8220;É um fetiche do passado que acometeu tanto o governo militar durante 20 anos, quanto os governos civis, que foi social-democracia, o que eles tinham em comum? O fetiche pelas estatais&#8221; disse.</p>
<p><em>*Com informações de O Globo</em></p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://blogdafloresta.com.br/tag/criacao-de-ministerio/" rel="tag">criação de ministério</a> <a href="https://blogdafloresta.com.br/tag/destaques/" rel="tag">Destaques</a> <a href="https://blogdafloresta.com.br/tag/paulo-guedes/" rel="tag">Paulo Guedes</a>			</div>
		</footer>
	
		  	
	
	 	<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Veja também</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-181439 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-destaques tag-gastos-milionarios tag-pec">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/governo-cogita-nova-pec-de-guerra-se-nova-variante-se-espalhar/" title="Governo cogita nova &#8220;PEC de Guerra&#8221; se nova variante se espalhar">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/paulo-guedes-ministro-da-economia-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/economia/" class="category-47">Economia</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/governo-cogita-nova-pec-de-guerra-se-nova-variante-se-espalhar/" title="Governo cogita nova &#8220;PEC de Guerra&#8221; se nova variante se espalhar">Governo cogita nova &#8220;PEC de Guerra&#8221; se nova variante se espalhar</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-181430 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-destaques tag-pix-saque tag-pix-troco">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/servicos-do-pix-saque-e-pix-troco-valem-a-partir-de-hoje/" title="Serviços do Pix Saque e Pix Troco valem a partir de hoje">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/novas-modalidades-pix-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/novas-modalidades-pix-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/novas-modalidades-pix-380x260.png 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/novas-modalidades-pix-634x433.png 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/economia/" class="category-47">Economia</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/servicos-do-pix-saque-e-pix-troco-valem-a-partir-de-hoje/" title="Serviços do Pix Saque e Pix Troco valem a partir de hoje">Serviços do Pix Saque e Pix Troco valem a partir de hoje</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-181270 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-desconto tag-destaques tag-iptu">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/desconto-para-quem-pediu-nfs-e-segue-ate-terca-feira-30-11/" title="Desconto para quem pediu NFS-e segue até terça-feira, 30/11">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/06/carne-iptu-2021-by-altemar-alcantara-semcom-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/06/carne-iptu-2021-by-altemar-alcantara-semcom-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/06/carne-iptu-2021-by-altemar-alcantara-semcom-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/06/carne-iptu-2021-by-altemar-alcantara-semcom-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/economia/" class="category-47">Economia</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/desconto-para-quem-pediu-nfs-e-segue-ate-terca-feira-30-11/" title="Desconto para quem pediu NFS-e segue até terça-feira, 30/11">Desconto para quem pediu NFS-e segue até terça-feira, 30/11</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-181268 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-caixa-economica-federal tag-destaques tag-pis-pasep">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/veja-se-voce-tem-direito-a-sacar-o-pis-pasep/" title="Veja se você tem direito a sacar o PIS/Pasep">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/02/pis-saque-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/02/pis-saque-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/02/pis-saque-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/02/pis-saque-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/economia/" class="category-47">Economia</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/veja-se-voce-tem-direito-a-sacar-o-pis-pasep/" title="Veja se você tem direito a sacar o PIS/Pasep">Veja se você tem direito a sacar o PIS/Pasep</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/guedes-propoe-criar-ministerio-do-patrimonio-da-uniao/#respond" style="display:none;">X</a></small></h3><form action="https://blogdafloresta.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='181537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f337830bfd" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="188"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title">Ecológicas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/jovem-lanca-roupas-de-surfe-feitas-com-borracha-de-seringueira/" class="featured_image_sidebar" title="Jovem lança roupas de surfe feitas com borracha de seringueira"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/moda-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/moda-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/moda-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/jovem-lanca-roupas-de-surfe-feitas-com-borracha-de-seringueira/" title="Jovem lança roupas de surfe feitas com borracha de seringueira" class="vce-post-link">Jovem lança roupas de surfe feitas com borracha de seringueira</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/museu-do-amanha-inaugura-exposicao-sobre-a-amazonia/" class="featured_image_sidebar" title="Museu do Amanhã inaugura exposição sobre a Amazônia"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Museu-do-Amanha-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Museu-do-Amanha-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Museu-do-Amanha-380x260.png 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Museu-do-Amanha-634x433.png 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/museu-do-amanha-inaugura-exposicao-sobre-a-amazonia/" title="Museu do Amanhã inaugura exposição sobre a Amazônia" class="vce-post-link">Museu do Amanhã inaugura exposição sobre a Amazônia</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/canadense-cria-tenis-que-vira-macieira-depois-de-descartado/" class="featured_image_sidebar" title="Canadense cria tênis que vira macieira depois de descartado"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/tenis-biodegradavel-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/tenis-biodegradavel-145x100.png 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/tenis-biodegradavel-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/canadense-cria-tenis-que-vira-macieira-depois-de-descartado/" title="Canadense cria tênis que vira macieira depois de descartado" class="vce-post-link">Canadense cria tênis que vira macieira depois de descartado</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/exposicao-com-obras-de-material-de-reuso-e-aberta-na-sede-da-fas/" class="featured_image_sidebar" title="Exposição com obras de material de reuso é aberta na sede da FAS"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Exposicao-Fragmentos4-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/Exposicao-Fragmentos4-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Exposicao-Fragmentos4-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/Exposicao-Fragmentos4-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/exposicao-com-obras-de-material-de-reuso-e-aberta-na-sede-da-fas/" title="Exposição com obras de material de reuso é aberta na sede da FAS" class="vce-post-link">Exposição com obras de material de reuso é aberta na sede da FAS</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/resolucao-do-cnj-institui-politica-ambiental-no-poder-judiciario/" class="featured_image_sidebar" title="Resolução do CNJ institui política ambiental no Poder Judiciário"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/08/Desmatamento_Ilegal_by1_Pelegrine_Neto-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/08/Desmatamento_Ilegal_by1_Pelegrine_Neto-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/08/Desmatamento_Ilegal_by1_Pelegrine_Neto-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/08/Desmatamento_Ilegal_by1_Pelegrine_Neto-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/resolucao-do-cnj-institui-politica-ambiental-no-poder-judiciario/" title="Resolução do CNJ institui política ambiental no Poder Judiciário" class="vce-post-link">Resolução do CNJ institui política ambiental no Poder Judiciário</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-protecao-covid-19-300.jpg" alt="banner-protecao-covid-19-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blogdafloresta300_21 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="7122007977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">Política</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/belarmino-lins-pede-expansao-de-rede-eletrica-para-beneficiar-bairros-de-codajas/" class="featured_image_sidebar" title="Belarmino Lins pede expansão de rede elétrica para beneficiar bairros de Codajás"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/12/belarmino-codajas-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/12/belarmino-codajas-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/belarmino-codajas-730x500.jpg 730w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/belarmino-codajas-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/belarmino-codajas-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/belarmino-lins-pede-expansao-de-rede-eletrica-para-beneficiar-bairros-de-codajas/" title="Belarmino Lins pede expansão de rede elétrica para beneficiar bairros de Codajás" class="vce-post-link">Belarmino Lins pede expansão de rede elétrica para...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/belarmino-lins-destaca-r-4-milhoes-do-governo-estadual-para-desenvolver-caapiranga/" class="featured_image_sidebar" title="Belarmino Lins destaca R$ 4 milhões do Governo para desenvolver Caapiranga"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/11/belarmino-recursos-caapiranga-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/11/belarmino-recursos-caapiranga-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/belarmino-recursos-caapiranga-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/11/belarmino-recursos-caapiranga-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/belarmino-lins-destaca-r-4-milhoes-do-governo-estadual-para-desenvolver-caapiranga/" title="Belarmino Lins destaca R$ 4 milhões do Governo para desenvolver Caapiranga" class="vce-post-link">Belarmino Lins destaca R$ 4 milhões do Governo para...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/entrada-de-bolsonaro-no-pl-faz-marcelo-ramos-deixar-o-partido/" class="featured_image_sidebar" title="Entrada de Bolsonaro no PL faz Marcelo Ramos deixar o partido"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/02/marcelo-ramos-vice-presidente-da-camara-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/02/marcelo-ramos-vice-presidente-da-camara-145x100.jpeg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/02/marcelo-ramos-vice-presidente-da-camara-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/entrada-de-bolsonaro-no-pl-faz-marcelo-ramos-deixar-o-partido/" title="Entrada de Bolsonaro no PL faz Marcelo Ramos deixar o partido" class="vce-post-link">Entrada de Bolsonaro no PL faz Marcelo Ramos deixar...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/lula-diz-que-nao-decidiu-se-concorrera-a-presidencia/" class="featured_image_sidebar" title="Lula diz que não decidiu se concorrerá à presidência"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/05/lulaprecandidatura-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/05/lulaprecandidatura-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/lulaprecandidatura-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/05/lulaprecandidatura-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/lula-diz-que-nao-decidiu-se-concorrera-a-presidencia/" title="Lula diz que não decidiu se concorrerá à presidência" class="vce-post-link">Lula diz que não decidiu se concorrerá à presidência</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-fiscalize-ja-300.jpg" alt="banner-fiscalize-ja-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="block-2" class="widget widget_block"></div><div class="vce-sticky"><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/plasticopy" target="_blank" >
			     				<img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" alt="plasticopy300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>



	<div class="vce-ad-above-footer vce-ad-container"><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1618197555586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197555586-0'); });
  </script>
</div></center></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Blog da Floresta &copy; 2021. Todos os Direitos Reservados</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_retina":"","logo_mobile":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/blogdafloresta.com.br\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"Mais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/themes/voice/assets/js/min.js?ver=2.9.8' id='vce-main-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-01 16:57:36 -->