<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php" />
    <meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20.jpg" /><link rel="icon" type="image/png" href="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/favicon-blogfl.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Em ônibus e estabelecimentos, uso de máscara é obrigatório</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Em ônibus e estabelecimentos, uso de máscara é obrigatório" />
<meta property="og:description" content="O Ampliando as medidas de combate ao novo coronavírus, causador da Covid-19, a Prefeitura de Manaus estabeleceu, por meio de decretos municipais, o uso obrigatório de máscara de proteção na cidade para quem precisar sair de casa durante o período de isolamento social. Sabe-se que apesar da recomendação das autoridades públicas e de saúde para &hellip;" />
<meta property="og:url" content="https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/" />
<meta property="og:site_name" content="Blog da Floresta" />
<meta property="article:tag" content="destaque" />
<meta property="article:tag" content="ESPECIAL PUBLICITÁRIO" />
<meta property="article:tag" content="prefeitura de manaus" />
<meta property="article:tag" content="uso de máscaras" />
<meta property="article:section" content="ESPECIAL PUBLICITÁRIO" />
<meta property="article:published_time" content="2020-05-16T12:24:59+00:00" />
<meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20.jpg" />
<meta property="og:image:secure_url" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"Not\u00edcias de Manaus e interior do Amazonas","potentialAction":{"@type":"SearchAction","target":"https://blogdafloresta.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/#primaryimage","url":"https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/M\u00c1SCARA_16-a-18-05-20.jpg","width":700,"height":500},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/#webpage","url":"https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/","inLanguage":"pt-BR","name":"Em \u00f4nibus e estabelecimentos, uso de m\u00e1scara \u00e9 obrigat\u00f3rio","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/#primaryimage"},"datePublished":"2020-05-16T12:24:59+00:00","dateModified":"2020-05-16T12:24:59+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8"}},{"@type":["Person"],"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#authorlogo","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Em ônibus e estabelecimentos, uso de máscara é obrigatório" href="https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/folhafl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blogdafloresta.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/folhafl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=156842' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fem-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fem-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-admin\/","wpRestNonce":"41974f2426","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/?amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
  gtag('config', 'UA-89601808-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://blogdafloresta.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/especial-publicitario/",
                    "name": "ESPECIAL PUBLICITÁRIO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/",
                    "name": "Em ônibus e estabelecimentos, uso de máscara é obrigatório"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5ea08e;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #157568;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #157568;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #157568;
                }
				
				
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  color: #5ea08e;
                }
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  border-color: #5ea08e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .sfHover > a {
                  background-color: #5ea08e;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-156842 single-format-standard em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-editorias-container"><ul id="menu-editorias" class="td-mobile-main-menu"><li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li id="menu-item-35211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li id="menu-item-35213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li id="menu-item-42500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li id="menu-item-52309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li id="menu-item-51821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, maio 16, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://blogdafloresta.com.br/">
				<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
				<span class="td-visual-hidden">Blog da Floresta</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo-mobile.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
	    </div>
    <div class="menu-editorias-container"><ul id="menu-editorias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35265"><a href="#">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ec01ca72d37d_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ec01ca72d37d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ec01ca72d37d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://blogdafloresta.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em ESPECIAL PUBLICITÁRIO" class="entry-crumb" href="https://blogdafloresta.com.br/especial-publicitario/">ESPECIAL PUBLICITÁRIO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Em ônibus e estabelecimentos, uso de máscara é obrigatório</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-156842" class="post-156842 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-publicitario tag-destaque tag-especial-publicitario tag-prefeitura-de-manaus tag-uso-de-mascaras" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://blogdafloresta.com.br/especial-publicitario/">ESPECIAL PUBLICITÁRIO</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Em ônibus e estabelecimentos, uso de máscara é obrigatório</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://blogdafloresta.com.br/author/beto/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-16T08:24:59+00:00" >16 de maio de 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="497" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20-696x497.jpg" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20-696x497.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20-300x214.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20-500x357.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20-588x420.jpg 588w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="MÁSCARA_16 a 18-05-20"/></div>
        <p><span style="font-weight: 400;">O Ampliando as medidas de combate ao novo coronavírus, causador da Covid-19, a Prefeitura de Manaus estabeleceu, por meio de decretos municipais, o uso obrigatório de máscara de proteção na cidade para quem precisar sair de casa durante o período de isolamento social.</span></p>
<p><span style="font-weight: 400;">Sabe-se que apesar da recomendação das autoridades públicas e de saúde para que a população fique em casa, muitos trabalhadores executam atividades essenciais e necessitam se deslocar cotidianamente até seus postos de trabalho, o que exige medidas de segurança.</span></p>
<p><span style="font-weight: 400;">Em virtude disso, além dos cuidados de higienização nas paradas e abrigos de ônibus, que vêm ocorrendo constantemente, a prefeitura estabeleceu a obrigatoriedade do uso de máscaras de proteção dentro dos ônibus. A medida vale tanto para motoristas e cobradores, quanto para passageiros e soma-se ainda a outras já estabelecidas no transporte público anteriormente, como a </span><span style="font-weight: 400;">circulação dos ônibus sem qualquer passageiro em pé, e sempre que possível com janelas e alçapões de teto abertos para melhorar a circulação de ar no veículo.</span></p>
<p><span style="font-weight: 400;">Quem usa táxis ou outros </span><span style="font-weight: 400;">veículos que prestam serviço por chamada em aplicativos também deve se adequar. O uso de máscaras é obrigatório tanto para motorista quanto para passageiros.</span></p>
<p><span style="font-weight: 400;">O uso de máscaras também é agora obrigatório nos estabelecimentos comerciais que estão liberados para funcionar no isolamento social. O item de segurança deve ser usado tanto por funcionários destes espaços quanto por quem neles adentrar. Vale ressaltar que ao permitir a entrada de um cliente sem máscara, fica o estabelecimento automaticamente responsável pela obrigatoriedade de fornecimento do item ao cliente.</span></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ff0b34c9c7b3541edeb144ceb6818161" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="1184558192"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><span style="font-weight: 400;">Cada empresa e estabelecimento é responsável por garantir o cumprimento do decreto em suas dependências. O não cumprimento está sujeito a fiscalização do Departamento de Vigilância Sanitária (Visa Manaus), da Secretaria Municipal de Saúde (Semsa), podendo gerar </span><span style="font-weight: 400;">advertência, multa e até interdição e cancelamento de alvará de funcionamento.</span></p>
<p><b>Máscara salva</b></p>
<p><span style="font-weight: 400;">Oficialmente, Manaus tem hoje mais de 9 mil casos de pessoas infectadas pelo novo coronavírus, com mais de 800 óbitos. Em meio à pandemia, além da recomendação de ficar em casa, o uso das máscaras é uma das armas mais eficientes para se combater a proliferação do vírus, desde que sejam confeccionadas e manuseadas corretamente.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Se</span><span style="font-weight: 400;">guindo a recomendação da Organização Mundial de Saúde (OMS), as máscaras devem ser, de preferência, de fabricação caseira, com duas camadas de tecidos, bem ajustadas ao rosto, de modo que possibilitem a cobertura total da boca e do nariz.</span></p>
<p><span style="font-weight: 400;">No momento de retirada ou troca do item, é importante não colocar as mãos no meio do objeto, já que o tecido pode estar contaminado. É preciso puxar pelos elásticos que envolvem as orelhas.</span><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">Cuide-se! E não seja mais uma vítima do novo coronavírus. Fique em casa! E se tiver que sair, não se esqueça de usar a máscara.</span></p>
<p><img class="aligncenter size-full wp-image-156845" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/informe-publicitario-semcom-2.png" alt="" width="448" height="57" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/informe-publicitario-semcom-2.png 448w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/informe-publicitario-semcom-2-300x38.png 300w" sizes="(max-width: 448px) 100vw, 448px" /></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5ec01ca72ead9_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5ec01ca72ead9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ec01ca72ead9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://blogdafloresta.com.br/tags/destaque/">destaque</a></li><li><a href="https://blogdafloresta.com.br/tags/especial-publicitario/">ESPECIAL PUBLICITÁRIO</a></li><li><a href="https://blogdafloresta.com.br/tags/prefeitura-de-manaus/">prefeitura de manaus</a></li><li><a href="https://blogdafloresta.com.br/tags/uso-de-mascaras/">uso de máscaras</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://blogdafloresta.com.br/author/beto/">Redação</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-05-16T08:24:59+00:00"><meta itemprop="dateModified" content="2020-05-16T08:24:59-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://blogdafloresta.com.br/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png"></span><meta itemprop="name" content="Blog da Floresta"></span><meta itemprop="headline " content="Em ônibus e estabelecimentos, uso de máscara é obrigatório"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/MÁSCARA_16-a-18-05-20.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ec01ca72f32e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ec01ca72f32e" ><script>var block_td_uid_3_5ec01ca72f32e = new tdBlock();
block_td_uid_3_5ec01ca72f32e.id = "td_uid_3_5ec01ca72f32e";
block_td_uid_3_5ec01ca72f32e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ec01ca72f32e_rand","td_column_number":3,"live_filter_cur_post_id":156842,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ec01ca72f32e_rand","tdc_css_class_style":"td_uid_3_5ec01ca72f32e_rand_style"}';
block_td_uid_3_5ec01ca72f32e.td_column_number = "3";
block_td_uid_3_5ec01ca72f32e.block_type = "td_block_related_posts";
block_td_uid_3_5ec01ca72f32e.post_count = "3";
block_td_uid_3_5ec01ca72f32e.found_posts = "230";
block_td_uid_3_5ec01ca72f32e.header_color = "";
block_td_uid_3_5ec01ca72f32e.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ec01ca72f32e.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_3_5ec01ca72f32e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ec01ca73001e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ec01ca72f32e" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5ec01ca730060" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ec01ca72f32e" href="#">Mais do autor</a></h4><div id=td_uid_3_5ec01ca72f32e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/mae-teu-amor-e-cuidado-hoje-sao-tao-necessarios-2/" rel="bookmark" class="td-image-wrap" title="Mãe, teu amor e cuidado hoje são tão necessários"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mãe, teu amor e cuidado hoje são tão necessários" /></a></div>                <a href="https://blogdafloresta.com.br/especial-publicitario/" class="td-post-category">ESPECIAL PUBLICITÁRIO</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/mae-teu-amor-e-cuidado-hoje-sao-tao-necessarios-2/" rel="bookmark" title="Mãe, teu amor e cuidado hoje são tão necessários">Mãe, teu amor e cuidado hoje são tão necessários</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/mae-teu-amor-e-cuidado-hoje-sao-tao-necessarios/" rel="bookmark" class="td-image-wrap" title="Mãe, teu amor e cuidado hoje são tão necessários"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/PMM_MAES_09a10mai20-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mãe, teu amor e cuidado hoje são tão necessários" /></a></div>                <a href="https://blogdafloresta.com.br/especial-publicitario/" class="td-post-category">ESPECIAL PUBLICITÁRIO</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/mae-teu-amor-e-cuidado-hoje-sao-tao-necessarios/" rel="bookmark" title="Mãe, teu amor e cuidado hoje são tão necessários">Mãe, teu amor e cuidado hoje são tão necessários</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/trabalhadores-a-vida-de-cada-um-importa-3/" rel="bookmark" class="td-image-wrap" title="Trabalhadores: a vida de cada um importa"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/Dia-do-trabalhador-2020-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/Dia-do-trabalhador-2020-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/Dia-do-trabalhador-2020-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/Dia-do-trabalhador-2020-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabalhadores: a vida de cada um importa" /></a></div>                <a href="https://blogdafloresta.com.br/especial-publicitario/" class="td-post-category">ESPECIAL PUBLICITÁRIO</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/trabalhadores-a-vida-de-cada-um-importa-3/" rel="bookmark" title="Trabalhadores: a vida de cada um importa">Trabalhadores: a vida de cada um importa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ec01ca72f32e" data-td_block_id="td_uid_3_5ec01ca72f32e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ec01ca72f32e" data-td_block_id="td_uid_3_5ec01ca72f32e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://blogdafloresta.com.br/folhafl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='156842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16e136f36d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5ec01ca731a84_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ec01ca731a84" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://facebook.com/blogdafloresta/" class="td-pulldown-size">Facebook</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fblogdafloresta&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1667621136690761" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></center></p>
</div></div><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="296" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/FIQUE-EM-CASA_banner01_300x296.gif" class="image wp-image-156707  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>BOLETIM DIÁRIO COVID-19 AMAZONAS</span></h4><img width="810" height="922" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/boletim-covid19_06mai20.jpg" class="image wp-image-156461  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/boletim-covid19_06mai20.jpg 810w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/boletim-covid19_06mai20-264x300.jpg 264w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/boletim-covid19_06mai20-439x500.jpg 439w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/boletim-covid19_06mai20-768x874.jpg 768w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/boletim-covid19_06mai20-696x792.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/boletim-covid19_06mai20-369x420.jpg 369w" sizes="(max-width: 810px) 100vw, 810px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CUIDADOS CONTRA O CORONAVÍRUS</span></h4><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-154601  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-500x500.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Covid-19: Pequenos Gestos, Grande Diferença</span></h4><a href="https://covid19.manaus.am.gov.br/"><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/Contra-Covid-19_300x300_040420.jpg" class="image wp-image-155147  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/Contra-Covid-19_300x300_040420.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/Contra-Covid-19_300x300_040420-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://www.facebook.com/plasticopy" target="_blank" class="widget_sp_image-image-link"><img width="300" height="296" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/06/plasticopy.jpg" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5ec01ca73429f_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5ec01ca73429f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5ec01ca73429f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ec01ca7346ac_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ec01ca7346ac" ><script>var block_td_uid_8_5ec01ca7346ac = new tdBlock();
block_td_uid_8_5ec01ca7346ac.id = "td_uid_8_5ec01ca7346ac";
block_td_uid_8_5ec01ca7346ac.atts = '{"custom_title":"Economia","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ec01ca7346ac_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ec01ca7346ac_rand","tdc_css_class_style":"td_uid_8_5ec01ca7346ac_rand_style"}';
block_td_uid_8_5ec01ca7346ac.td_column_number = "1";
block_td_uid_8_5ec01ca7346ac.block_type = "td_block_7";
block_td_uid_8_5ec01ca7346ac.post_count = "4";
block_td_uid_8_5ec01ca7346ac.found_posts = "1702";
block_td_uid_8_5ec01ca7346ac.header_color = "#";
block_td_uid_8_5ec01ca7346ac.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ec01ca7346ac.max_num_pages = "426";
tdBlocksArray.push(block_td_uid_8_5ec01ca7346ac);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Economia</span></h4></div><div id=td_uid_8_5ec01ca7346ac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/deposito-da-segunda-parcela-do-auxilio-comeca-na-segunda-feira-18/" rel="bookmark" class="td-image-wrap" title="Depósito da segunda parcela do auxílio começa na segunda-feira (18)"><img width="100" height="56" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/07/caixa.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/07/caixa.jpg 810w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/07/caixa-300x169.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/07/caixa-768x432.jpg 768w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/07/caixa-500x281.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Depósito da segunda parcela do auxílio começa na segunda-feira (18)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/deposito-da-segunda-parcela-do-auxilio-comeca-na-segunda-feira-18/" rel="bookmark" title="Depósito da segunda parcela do auxílio começa na segunda-feira (18)">Depósito da segunda parcela do auxílio começa na segunda-feira (18)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-15T19:38:03+00:00" >15 de maio de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/segunda-parcela-do-auxilio-comeca-a-ser-paga-na-2a-diz-presidente-da-caixa/" rel="bookmark" class="td-image-wrap" title="Segunda parcela do auxílio começa a ser paga na 2ª, diz presidente da Caixa"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/caixa-auxilio-emergencial-app-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/caixa-auxilio-emergencial-app-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/caixa-auxilio-emergencial-app-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Segunda parcela do auxílio começa a ser paga na 2ª, diz presidente da Caixa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/segunda-parcela-do-auxilio-comeca-a-ser-paga-na-2a-diz-presidente-da-caixa/" rel="bookmark" title="Segunda parcela do auxílio começa a ser paga na 2ª, diz presidente da Caixa">Segunda parcela do auxílio começa a ser paga na 2ª, diz...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T21:38:12+00:00" >14 de maio de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/prefeito-anuncia-antecipacao-da-primeira-parcela-do-13o-para-servidores-da-saude-assistencia-e-limpeza/" rel="bookmark" class="td-image-wrap" title="Prefeito anuncia antecipação da primeira parcela do 13º para servidores da saúde, assistência e limpeza"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/artur-neto-mascara-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/artur-neto-mascara-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/artur-neto-mascara-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeito anuncia antecipação da primeira parcela do 13º para servidores da saúde, assistência e limpeza" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/prefeito-anuncia-antecipacao-da-primeira-parcela-do-13o-para-servidores-da-saude-assistencia-e-limpeza/" rel="bookmark" title="Prefeito anuncia antecipação da primeira parcela do 13º para servidores da saúde, assistência e limpeza">Prefeito anuncia antecipação da primeira parcela do 13º para servidores da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-14T18:02:04+00:00" >14 de maio de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/tce-recomenda-que-governo-afaste-a-secretaria-de-saude-simone-papaiz/" rel="bookmark" class="td-image-wrap" title="TCE recomenda que Governo afaste a secretária de Saúde Simone Papaiz"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/biomedica-simone-araujo-susam-100x70.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/biomedica-simone-araujo-susam-100x70.jpeg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/biomedica-simone-araujo-susam-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TCE recomenda que Governo afaste a secretária de Saúde Simone Papaiz" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/tce-recomenda-que-governo-afaste-a-secretaria-de-saude-simone-papaiz/" rel="bookmark" title="TCE recomenda que Governo afaste a secretária de Saúde Simone Papaiz">TCE recomenda que Governo afaste a secretária de Saúde Simone Papaiz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T19:13:25+00:00" >13 de maio de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5ec01ca737aee_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5ec01ca737aee_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5ec01ca737aee_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5ec01ca737dfe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5ec01ca737dfe" ><script>var block_td_uid_10_5ec01ca737dfe = new tdBlock();
block_td_uid_10_5ec01ca737dfe.id = "td_uid_10_5ec01ca737dfe";
block_td_uid_10_5ec01ca737dfe.atts = '{"custom_title":"Pol\u00edtica","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5ec01ca737dfe_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5ec01ca737dfe_rand","tdc_css_class_style":"td_uid_10_5ec01ca737dfe_rand_style"}';
block_td_uid_10_5ec01ca737dfe.td_column_number = "1";
block_td_uid_10_5ec01ca737dfe.block_type = "td_block_15";
block_td_uid_10_5ec01ca737dfe.post_count = "4";
block_td_uid_10_5ec01ca737dfe.found_posts = "12631";
block_td_uid_10_5ec01ca737dfe.header_color = "#";
block_td_uid_10_5ec01ca737dfe.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ec01ca737dfe.max_num_pages = "3158";
tdBlocksArray.push(block_td_uid_10_5ec01ca737dfe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política</span></h4></div><div id=td_uid_10_5ec01ca737dfe class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/empresario-toma-banho-durante-videoconferencia-com-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Empresário toma banho durante videoconferência com Bolsonaro"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/empresario-peladaoo-videoconferencia-bolsonaro-fiesp_reproducao-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/empresario-peladaoo-videoconferencia-bolsonaro-fiesp_reproducao-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/empresario-peladaoo-videoconferencia-bolsonaro-fiesp_reproducao-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresário toma banho durante videoconferência com Bolsonaro" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/empresario-toma-banho-durante-videoconferencia-com-bolsonaro/" rel="bookmark" title="Empresário toma banho durante videoconferência com Bolsonaro">Empresário toma banho durante videoconferência com Bolsonaro</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/teich-deixa-o-ministerio-da-saude-antes-de-completar-um-mes-no-cargo/" rel="bookmark" class="td-image-wrap" title="Teich deixa o Ministério da Saúde antes de completar um mês no cargo"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/teich-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/teich-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/05/teich-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teich deixa o Ministério da Saúde antes de completar um mês no cargo" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/teich-deixa-o-ministerio-da-saude-antes-de-completar-um-mes-no-cargo/" rel="bookmark" title="Teich deixa o Ministério da Saúde antes de completar um mês no cargo">Teich deixa o Ministério da Saúde antes de completar um mês...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/emendas-de-belarmino-lins-destinam-r-24-milhoes-para-aquisicao-de-cestas-basicas-e-ajuda-a-saude-contra-pandemia/" rel="bookmark" class="td-image-wrap" title="Emendas de Belarmino Lins destinam  R$ 2,4 milhões para aquisição de cestas básicas e ajuda à saúde contra pandemia"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/01/belao-ticket-alimentaçao-servidores-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/01/belao-ticket-alimentaçao-servidores-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/01/belao-ticket-alimentaçao-servidores-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emendas de Belarmino Lins destinam  R$ 2,4 milhões para aquisição de cestas básicas e ajuda à saúde contra pandemia" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/emendas-de-belarmino-lins-destinam-r-24-milhoes-para-aquisicao-de-cestas-basicas-e-ajuda-a-saude-contra-pandemia/" rel="bookmark" title="Emendas de Belarmino Lins destinam  R$ 2,4 milhões para aquisição de cestas básicas e ajuda à saúde contra pandemia">Emendas de Belarmino Lins destinam  R$ 2,4 milhões para aquisição...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/belarmino-lins-pede-que-dpe-notifique-operadoras-por-desservicos-na-calha-do-jurua/" rel="bookmark" class="td-image-wrap" title="Belarmino Lins pede que DPE  notifique operadoras por desserviços na Calha do Juruá"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/belao-respiradores-amazonas-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/belao-respiradores-amazonas-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/belao-respiradores-amazonas-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belarmino Lins pede que DPE  notifique operadoras por desserviços na Calha do Juruá" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/belarmino-lins-pede-que-dpe-notifique-operadoras-por-desservicos-na-calha-do-jurua/" rel="bookmark" title="Belarmino Lins pede que DPE  notifique operadoras por desserviços na Calha do Juruá">Belarmino Lins pede que DPE  notifique operadoras por desserviços na...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://blogdafloresta.com.br/"><img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Trata-se de um Blog com sotaque baré, calor amazônico, mas muito antenado com o mundo globalizado e em transformação.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#7e1c1211191a1f1812110c1b0d0a1f3e19131f1712501d1113"><span class="__cf_email__" data-cfemail="690b05060e0d080f05061b0c1a1d08290e04080005470a0604">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Blog da Floresta 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ec01ca73a102
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>