<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>David Almeida faz maratona de fiscalização de obras para agilizar entregas - Blog da Floresta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blogdafloresta.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="David Almeida faz maratona de fiscalização de obras para agilizar entregas - Blog da Floresta" />
	<meta property="og:description" content="O prefeito de Manaus, David Almeida, aproveitou a manhã ensolarada de hoje (25), para realizar uma série de fiscalizações em obras de recuperação em áreas atingidas por erosões em diversos bairros da capital amazonense. O gestor municipal destacou a importância das ações para garantir qualidade de vida à população e anunciou que, na próxima segunda-feira, [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2022-04-25T21:00:08+00:00" />
	<meta property="article:modified_time" content="2022-04-25T19:04:47+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras.jpg" />
	<meta property="og:image:width" content="799" />
	<meta property="og:image:height" content="533" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcia Costa Rosa" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogdafloresta.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras.jpg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras.jpg","width":799,"height":533,"caption":"Foto – Ruan Souza / Semcom"},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/#webpage","url":"https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/","name":"David Almeida faz maratona de fiscalização de obras para agilizar entregas - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/#primaryimage"},"datePublished":"2022-04-25T21:00:08+00:00","dateModified":"2022-04-25T19:04:47+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/2cc49f03b5119b99ead17f8b31c818c7"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://blogdafloresta.com.br/"},{"@type":"ListItem","position":2,"name":"David Almeida faz maratona de fiscalização de obras para agilizar entregas"}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/2cc49f03b5119b99ead17f8b31c818c7","name":"Marcia Costa Rosa","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/839042ed9bf6090f149456dbcc94a280?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/839042ed9bf6090f149456dbcc94a280?s=96&d=mm&r=g","caption":"Marcia Costa Rosa"},"sameAs":["https://blogdafloresta.com.br/"],"url":"https://blogdafloresta.com.br/author/marciacosta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; David Almeida faz maratona de fiscalização de obras para agilizar entregas" href="https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://blogdafloresta.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blogdafloresta.com.br/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://blogdafloresta.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://blogdafloresta.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/189073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=189073' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fdavid-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fdavid-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[728, 90], [970, 150], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1647382701367-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 250], [728, 90], [300, 296], [970, 150]], 'div-gpt-ad-1647382763299-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d4a35e6c53","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/wp-admin\/","wpRestNonce":"d4a35e6c53","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/wp-admin\/","wpRestNonce":"d4a35e6c53","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":189073};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://blogdafloresta.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/categoria/infraestrutura-2/",
                    "name": "Infraestrutura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/",
                    "name": "David Almeida faz maratona de fiscalização de obras para agilizar entregas"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-189073 single-format-standard td-standard-pack david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a></li>
<li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a></li>
	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-188639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-188639"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://blogdafloresta.com.br/">
			<img class="td-retina-data"  data-retina="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="" width="272"/>
			<span class="td-visual-hidden">Blog da Floresta</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://blogdafloresta.com.br/">
			<img class="td-retina-data" data-retina="https://blogdafloresta.com.br/wp-content/uploads/2022/04/blogdafloresta-logo-mob-2.png" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/blogdafloresta-logo-mob-2.png" alt="" width="200" height="74"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://blogdafloresta.com.br/">
			<img class="td-retina-data" data-retina="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="" width="272" height="83"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1647382701367-0' style='min-width: 300px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647382701367-0'); });
  </script>
</div></center></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://blogdafloresta.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Infraestrutura" class="entry-crumb" href="https://blogdafloresta.com.br/categoria/infraestrutura-2/">Infraestrutura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">David Almeida faz maratona de fiscalização de obras para agilizar entregas</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-189073" class="post-189073 post type-post status-publish format-standard has-post-thumbnail category-infraestrutura-2 tag-areas-de-erosao-recuperadas tag-david-almeida-nas-obras tag-destaques" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://blogdafloresta.com.br/categoria/infraestrutura-2/">Infraestrutura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">David Almeida faz maratona de fiscalização de obras para agilizar entregas</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T17:00:08-04:00" >25 de abril de 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras-696x464.jpg" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras-696x464.jpg 696w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras-300x200.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras-768x512.jpg 768w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras-150x100.jpg 150w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras-630x420.jpg 630w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras.jpg 799w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="David fiscaliza obras"/><figcaption class="wp-caption-text">Foto – Ruan Souza / Semcom
</figcaption></figure></div>
            <!-- content --><p>O prefeito de Manaus, David Almeida, aproveitou a manhã ensolarada de hoje (25), para realizar uma série de fiscalizações em obras de recuperação em áreas atingidas por erosões em diversos bairros da capital amazonense. O gestor municipal destacou a importância das ações para garantir qualidade de vida à população e anunciou que, na próxima segunda-feira, 2/5, será entregue o espaço público instalado na rua Manoel Ribeiro, no bairro Mauazinho, zona Sul da cidade.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_2 td_block_template_8 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>&#8220;Nós estamos recuperando diversas áreas como essa em Manaus, em todas as zonas da nossa cidade. Estamos nos bairros São Raimundo, Cidade Nova, Cidade de Deus, Santa Etelvina e aqui no Mauazinho. Encontramos uma cidade cheia de problemas com relação a essas erosões, que nós estamos resolvendo. Estamos aqui com a nossa equipe de Infraestrutura, todo mundo trabalhando diuturnamente. Aproveitamos que agora o sol saiu, estamos há dois, três dias sem chover, e nós vamos avançar ainda muito mais, para que, nos próximos dias, possamos entregar essa obra, totalmente revitalizada, à população aqui do Mauazinho&#8221;, enfatizou Almeida.</p>
<p>Os serviços foram realizados por uma empresa terceirizada, sob a coordenação da Secretaria Municipal de Infraestrutura (Seminf). No total, foram mais de 45 metros de erosão causados por construções irregulares na região que já é geograficamente erosiva. Para impedir que novas ocupações ocorram na área, a Prefeitura de Manaus construiu uma praça com área de lazer para crianças, jovens e adultos no decorrer da via.</p>
<p>Para o titular da Seminf, Renato Júnior, a implantação de espaços de convivência nas áreas que estão sendo recuperadas pela gestão municipal só comprovam a pretensão do prefeito David Almeida de levar para todos os bairros da capital opções de lazer para a população.</p>
<p>&#8220;Estamos vendo de perto a necessidade da população manauara e, graças à determinação do prefeito David Almeida, podemos realizar esses serviços que garantem qualidade de vida aos moradores dessas áreas. Vamos manter o mesmo padrão de qualidade nos outros bairros&#8221;, afirmou Júnior. </p>
<p>Além do Mauazinho, o prefeito David Almeida ainda vistoriou os serviços realizados no bairro Cidade Nova, no Francisca Mendes e no Grande Vitória.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_8 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://blogdafloresta.com.br/tag/areas-de-erosao-recuperadas/">Areas de erosao recuperadas</a></li><li><a href="https://blogdafloresta.com.br/tag/david-almeida-nas-obras/">David Almeida nas obras</a></li><li><a href="https://blogdafloresta.com.br/tag/destaques/">Destaques</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fblogdafloresta.com.br%2Fdavid-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=David+Almeida+faz+maratona+de+fiscaliza%C3%A7%C3%A3o+de+obras+para+agilizar+entregas %0A%0A https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/&text=David+Almeida+faz+maratona+de+fiscaliza%C3%A7%C3%A3o+de+obras+para+agilizar+entregas" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=David+Almeida+faz+maratona+de+fiscaliza%C3%A7%C3%A3o+de+obras+para+agilizar+entregas&url=https%3A%2F%2Fblogdafloresta.com.br%2Fdavid-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas%2F&via=Blog+da+Floresta" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://blogdafloresta.com.br/author/marciacosta/">Marcia Costa Rosa</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marcia Costa Rosa"><meta itemprop="url" content="https://blogdafloresta.com.br/author/marciacosta/"></span><meta itemprop="datePublished" content="2022-04-25T17:00:08-04:00"><meta itemprop="dateModified" content="2022-04-25T15:04:47-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://blogdafloresta.com.br/david-almeida-faz-maratona-de-fiscalizacao-de-obras-para-agilizar-entregas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"></span><meta itemprop="name" content="Blog da Floresta"></span><meta itemprop="headline " content="David Almeida faz maratona de fiscalização de obras para agilizar entregas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/wp-content/uploads/2022/04/David-fiscaliza-obras.jpg"><meta itemprop="width" content="799"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":189073,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "83";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "28";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Mais do autor</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/arsepam-pede-interdicao-no-complexo-viario-da-avenida-constantino-nery/" rel="bookmark" class="td-image-wrap " title="Arsepam pede interdição no complexo viário da avenida Constantino Nery" ><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/arsepam-viaduto-constantino-nery-complexo-viario-divulgacao-218x150.jpg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/arsepam-viaduto-constantino-nery-complexo-viario-divulgacao-218x150.jpg 218w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/arsepam-viaduto-constantino-nery-complexo-viario-divulgacao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arsepam pede interdição no complexo viário da avenida Constantino Nery" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/arsepam-pede-interdicao-no-complexo-viario-da-avenida-constantino-nery/" rel="bookmark" title="Arsepam pede interdição no complexo viário da avenida Constantino Nery">Arsepam pede interdição no complexo viário da avenida Constantino Nery</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/obra-em-galeria-rompida-no-centro-deve-ficar-pronta-em-medio-prazo-diz-seminf/" rel="bookmark" class="td-image-wrap " title="Obra em galeria rompida no Centro deve ficar pronta em médio prazo, diz Seminf" ><img width="218" height="146" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/centro-manaus-buraco-galera-rompida-avenida-sete-setembro.jpg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/centro-manaus-buraco-galera-rompida-avenida-sete-setembro.jpg 786w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/centro-manaus-buraco-galera-rompida-avenida-sete-setembro-300x200.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/centro-manaus-buraco-galera-rompida-avenida-sete-setembro-768x513.jpg 768w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obra em galeria rompida no Centro deve ficar pronta em médio prazo, diz Seminf" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/obra-em-galeria-rompida-no-centro-deve-ficar-pronta-em-medio-prazo-diz-seminf/" rel="bookmark" title="Obra em galeria rompida no Centro deve ficar pronta em médio prazo, diz Seminf">Obra em galeria rompida no Centro deve ficar pronta em médio prazo, diz Seminf</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/obras-em-erosao-no-mauazinho-entram-em-fase-final-de-servico/" rel="bookmark" class="td-image-wrap " title="Obras em erosão no Mauazinho entram em fase final de serviço" ><img width="218" height="123" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/obras-erosao-mauazinho-foto-dhyeizo-lemos-semcom.jpg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/obras-erosao-mauazinho-foto-dhyeizo-lemos-semcom.jpg 933w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/obras-erosao-mauazinho-foto-dhyeizo-lemos-semcom-300x169.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/obras-erosao-mauazinho-foto-dhyeizo-lemos-semcom-768x432.jpg 768w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/obras-erosao-mauazinho-foto-dhyeizo-lemos-semcom-810x456.jpg 810w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obras em erosão no Mauazinho entram em fase final de serviço" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/obras-em-erosao-no-mauazinho-entram-em-fase-final-de-servico/" rel="bookmark" title="Obras em erosão no Mauazinho entram em fase final de serviço">Obras em erosão no Mauazinho entram em fase final de serviço</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="widget_sp_image-2" class="td_block_template_8 widget widget_sp_image-2 widget_sp_image"><a href="https://falandodecontas.webradiosite.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-tce-300x300-1.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-tce-300x300-1-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-tce-300x300-1.jpg" /></a></aside><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_7 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"ECOL\u00d3GICAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","time_ago_add_txt":"","el_class":"","post_ids":"-189073","category_id":"4812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_2";
block_tdi_7.post_count = "3";
block_tdi_7.found_posts = "164";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "55";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ECOLÓGICAS</span></h4></div><div id=tdi_7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/conteudos-da-usp-incentivam-acao-de-jovens-no-combate-a-emergencias-climaticas/" rel="bookmark" class="td-image-wrap " title="Conteúdos da USP incentivam ação de jovens no combate a emergências climáticas" ><img width="324" height="160" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/Mudancas-climaticas-Amazonia-324x160.png"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/Mudancas-climaticas-Amazonia-324x160.png 324w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Mudancas-climaticas-Amazonia-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Conteúdos da USP incentivam ação de jovens no combate a emergências climáticas" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/conteudos-da-usp-incentivam-acao-de-jovens-no-combate-a-emergencias-climaticas/" rel="bookmark" title="Conteúdos da USP incentivam ação de jovens no combate a emergências climáticas">Conteúdos da USP incentivam ação de jovens no combate a emergências...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-25T07:00:36-04:00" >25 de abril de 2022</time></span>                            </div>


            <div class="td-excerpt">
                Publicações didáticas, e gratuitas, criadas por pesquisadores buscam explicar com uma linguagem simples e acessível questões ambientais que estão sendo discutidas no meio acadêmico....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/anne-moura-defende-zfm-e-preservacao-da-amazonia-no-programa-de-governo-de-lula/" rel="bookmark" class="td-image-wrap " title="Anne Moura defende ZFM e preservação da Amazônia no programa de governo de Lula" ><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/Agenda-ambiental-100x70.jpeg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/Agenda-ambiental-100x70.jpeg 100w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Agenda-ambiental-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Anne Moura defende ZFM e preservação da Amazônia no programa de governo de Lula" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/anne-moura-defende-zfm-e-preservacao-da-amazonia-no-programa-de-governo-de-lula/" rel="bookmark" title="Anne Moura defende ZFM e preservação da Amazônia no programa de governo de Lula">Anne Moura defende ZFM e preservação da Amazônia no programa de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T06:00:10-04:00" >20 de abril de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/inscricao-de-propostas-para-programa-guardioes-da-floresta-segue-ate-amanha/" rel="bookmark" class="td-image-wrap " title="Inscrição de propostas para programa Guardiões da Floresta segue até amanhã" ><img width="100" height="67" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75.jpeg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75.jpeg 1280w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75-300x200.jpeg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75-1024x682.jpeg 1024w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75-768x512.jpeg 768w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75-810x540.jpeg 810w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75-1140x760.jpeg 1140w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75-380x260.jpeg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/Guardioes-da-Floresta-LARYSSA-GAYNETT-75-634x433.jpeg 634w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Inscrição de propostas para programa Guardiões da Floresta segue até amanhã" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/inscricao-de-propostas-para-programa-guardioes-da-floresta-segue-ate-amanha/" rel="bookmark" title="Inscrição de propostas para programa Guardiões da Floresta segue até amanhã">Inscrição de propostas para programa Guardiões da Floresta segue até amanhã</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-17T09:00:32-04:00" >17 de abril de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="widget_sp_image-3" class="td_block_template_8 widget widget_sp_image-3 widget_sp_image"><a href="https://www.facebook.com/plasticopy" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" /></a></aside><aside id="widget_sp_image-4" class="td_block_template_8 widget widget_sp_image-4 widget_sp_image"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-fiscalize-ja-300.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-fiscalize-ja-300-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-fiscalize-ja-300.jpg" /></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_8 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"POL\u00cdTICA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","time_ago_add_txt":"","el_class":"","post_ids":"-189073","category_id":"83","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_2";
block_tdi_8.post_count = "3";
block_tdi_8.found_posts = "938";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "313";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POLÍTICA</span></h4></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/filha-de-roberto-jefferson-admite-que-pode-pedir-indulto-a-bolsonaro/" rel="bookmark" class="td-image-wrap " title="Filha de Roberto Jefferson admite que pode pedir indulto a Bolsonaro" ><img width="324" height="160" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/roberto-jefferson-ptb-foto-valter-campanato-abr-324x160.webp"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/roberto-jefferson-ptb-foto-valter-campanato-abr-324x160.webp 324w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/roberto-jefferson-ptb-foto-valter-campanato-abr-533x261.webp 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Filha de Roberto Jefferson admite que pode pedir indulto a Bolsonaro" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/filha-de-roberto-jefferson-admite-que-pode-pedir-indulto-a-bolsonaro/" rel="bookmark" title="Filha de Roberto Jefferson admite que pode pedir indulto a Bolsonaro">Filha de Roberto Jefferson admite que pode pedir indulto a Bolsonaro</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-23T13:00:05-04:00" >23 de abril de 2022</time></span>                            </div>


            <div class="td-excerpt">
                A ex-deputada federal Cristiane Brasil, filha de Roberto Jefferson, afirmou que, caso seja preciso, ela pode pedir ajuda ao presidente Jair Bolsonaro (PL) para...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/governo-do-estado-ingressa-com-adi-no-stf-contra-decreto-que-ameaca-a-zfm/" rel="bookmark" class="td-image-wrap " title="Governo do Estado ingressa com ADI no STF contra decreto que ameaça a ZFM" ><img width="100" height="67" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-scaled.jpg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-scaled.jpg 2560w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-300x200.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-1024x683.jpg 1024w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-768x512.jpg 768w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-1536x1024.jpg 1536w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-2048x1365.jpg 2048w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-810x540.jpg 810w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-1140x760.jpg 1140w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/FOTO-DIEGO-PERES-SECOM2-634x433.jpg 634w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Governo do Estado ingressa com ADI no STF contra decreto que ameaça a ZFM" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/governo-do-estado-ingressa-com-adi-no-stf-contra-decreto-que-ameaca-a-zfm/" rel="bookmark" title="Governo do Estado ingressa com ADI no STF contra decreto que ameaça a ZFM">Governo do Estado ingressa com ADI no STF contra decreto que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T17:00:14-04:00" >22 de abril de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/oposicao-se-move-para-derrubar-indulto-de-bolsonaro-a-daniel-silveira/" rel="bookmark" class="td-image-wrap " title="Oposição se move para derrubar indulto de Bolsonaro a Daniel Silveira" ><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/jair-bolsonaro-daniel-silveira-100x70.jpeg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/jair-bolsonaro-daniel-silveira-100x70.jpeg 100w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/jair-bolsonaro-daniel-silveira-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Oposição se move para derrubar indulto de Bolsonaro a Daniel Silveira" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/oposicao-se-move-para-derrubar-indulto-de-bolsonaro-a-daniel-silveira/" rel="bookmark" title="Oposição se move para derrubar indulto de Bolsonaro a Daniel Silveira">Oposição se move para derrubar indulto de Bolsonaro a Daniel Silveira</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-22T12:00:48-04:00" >22 de abril de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="widget_sp_image-5" class="td_block_template_8 widget widget_sp_image-5 widget_sp_image"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-protecao-covid-19-300.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-protecao-covid-19-300-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-protecao-covid-19-300.jpg" /></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_9 td_block_template_8">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1647382763299-0' style='min-width: 300px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647382763299-0'); });
  </script>
</div></center></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://blogdafloresta.com.br/"><img class="td-retina-data" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" data-retina="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="" title=""  width="272" height="83" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Trata-se de um Blog com sotaque baré, calor amazônico, mas muito antenado com o mundo globalizado e em transformação.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#3e5c5251595a5f5852514c5b4d4a5f7e59535f5752105d5153"><span class="__cf_email__" data-cfemail="80e2ecefe7e4e1e6eceff2e5f3f4e1c0e7ede1e9ecaee3efed">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-188639"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Blog da Floresta - Todos os Direitos Reservados                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55030";
                                        c.src = "//scripts.cleverwebserver.com/5e64f1a389132f9e30b7f90404c8e0f8.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 626721461ad16
    -->

    <script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-25 18:31:34 -->