<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php" />
    <meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao.jpg" /><link rel="icon" type="image/png" href="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/favicon-blogfl.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Construção de estações causa intervenções viárias em Manaus</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Construção de estações causa intervenções viárias em Manaus" />
	<meta property="og:description" content="A Prefeitura de Manaus avança com a construção de três estações de transferências de ônibus, que fazem parte do pacote de obras de mobilidade urbana, que tem o intuito de promover melhorias ao sistema de transporte coletivo e ao trânsito da capital amazonense. Para que as obras sejam entregues no menor tempo possível, algumas intervenções [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2020-07-09T09:05:06+00:00" />
	<meta property="article:modified_time" content="2020-07-09T03:24:48+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao.jpg" />
	<meta property="og:image:width" content="702" />
	<meta property="og:image:height" content="469" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"Not\u00edcias de Manaus e interior do Amazonas","potentialAction":[{"@type":"SearchAction","target":"https://blogdafloresta.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao.jpg","width":702,"height":469,"caption":"Foto: Alex Pazuello/Semcom"},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/#webpage","url":"https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/","name":"Constru\u00e7\u00e3o de esta\u00e7\u00f5es causa interven\u00e7\u00f5es vi\u00e1rias em Manaus","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/#primaryimage"},"datePublished":"2020-07-09T09:05:06+00:00","dateModified":"2020-07-09T03:24:48+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/"]}]},{"@type":["Person"],"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Construção de estações causa intervenções viárias em Manaus" href="https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/folhafl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blogdafloresta.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/folhafl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=159163' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fconstrucao-de-estacoes-causa-intervencoes-viarias-em-manaus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fconstrucao-de-estacoes-causa-intervencoes-viarias-em-manaus%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-admin\/","wpRestNonce":"c3bf4b1110","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/?amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
  gtag('config', 'UA-89601808-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://blogdafloresta.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/transito-transito-2/",
                    "name": "Trânsito"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/",
                    "name": "Construção de estações causa intervenções viárias em Manaus"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5ea08e;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #157568;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #157568;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #157568;
                }
				
				
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  color: #5ea08e;
                }
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  border-color: #5ea08e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .sfHover > a {
                  background-color: #5ea08e;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-159163 single-format-standard construcao-de-estacoes-causa-intervencoes-viarias-em-manaus global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-editorias-container"><ul id="menu-editorias" class="td-mobile-main-menu"><li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li id="menu-item-35211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li id="menu-item-35213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li id="menu-item-42500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li id="menu-item-52309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li id="menu-item-51821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quinta-feira, julho 9, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://blogdafloresta.com.br/">
				<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
				<span class="td-visual-hidden">Blog da Floresta</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo-mobile.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
	    </div>
    <div class="menu-editorias-container"><ul id="menu-editorias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35265"><a href="#">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f070dc621d68_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f070dc621d68_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f070dc621d68_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[300, 75], [970, 250], [970, 90], [336, 280], [300, 250], [300, 296], [320, 50], [1, 1], [300, 50], [300, 600], [728, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://blogdafloresta.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Trânsito" class="entry-crumb" href="https://blogdafloresta.com.br/transito-transito-2/">Trânsito</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Construção de estações causa intervenções viárias em Manaus</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-159163" class="post-159163 post type-post status-publish format-standard has-post-thumbnail hentry category-transito-transito-2 tag-destaque tag-intervencoes-viarias tag-prefeitura-de-manaus" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://blogdafloresta.com.br/transito-transito-2/">Trânsito</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Construção de estações causa intervenções viárias em Manaus</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://blogdafloresta.com.br/author/beto/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-09T05:05:06+00:00" >9 de julho de 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="465" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao-696x465.jpg" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao-696x465.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao-300x200.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao-500x334.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao-629x420.jpg 629w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao.jpg 702w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="intervencoes-viarias-pmm_divulgacao"/><figcaption class="wp-caption-text">Foto: Alex Pazuello/Semcom</figcaption></figure></div>
        <p>A Prefeitura de Manaus avança com a construção de três estações de transferências de ônibus, que fazem parte do pacote de obras de mobilidade urbana, que tem o intuito de promover melhorias ao sistema de transporte coletivo e ao trânsito da capital amazonense. Para que as obras sejam entregues no menor tempo possível, algumas intervenções viárias estão sendo realizadas.</p>
<p>Condutores que trafegam nos corredores de acesso aos bairros da zona norte, devem ter atenção redobrada. As intervenções estão sendo realizadas nos canteiros centrais das avenidas Constantino Nery, Torquato Tapajós e Max Teixeira, para construção das estações de transferência Arena, Santos Dumont e Parque das Nações, que estarão situadas no perímetro do corredor Sul/Norte, entre os terminais de integração 1 (Constantino Nery) e 3 (Cidade Nova).</p>
<p>As obras não provocam interdições ou desvios de tráfego, no entanto, há necessidade de isolar os canteiros de obras e, por isso, os tapumes estão ocupando duas faixas de ambos os lados das avenidas, provocando um estreitamento da via.</p>
<p>O Instituto Municipal de Mobilidade Urbana (IMMU) indica duas opções para evitar os trechos em obras. Quem vem pela Constantino Nery em direção à zona norte, ou quer sair dessa área em direção ao Centro, pode utilizar as avenidas Governador José Lindoso (das Torres) ou a avenida Nilton Lins, no Parque das Laranjeiras.</p>
<p>Além de buscar vias alternativas, os condutores devem ficar atentos às orientações dos agentes de trânsito do IMMU, que fazem o monitoramento do tráfego nesses corredores. As áreas estão sinalizadas para alertar sobre a movimentação de máquinas e operários.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ff0b34c9c7b3541edeb144ceb6818161" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="1184558192"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong>As obras</strong></p>
<p>A construção das três estações está sendo realizada pela Secretaria Municipal de Infraestrutura (Seminf) e está na fase de implantação das fundações de estrutura do equipamento e terraplanagem total da área.</p>
<p>O projeto seguirá o modelo implantado na estação de transferência São Jorge construída na Avenida Constantino Nery durante as obras do complexo viário Ministro Roberto Campos. Todas as estações serão entregues com passarelas equipadas com elevadores, piso tátil, rampas de acessibilidade, bancos metálicos e banheiros.</p>
<p>Nessas estações, os passageiros que vêm nos coletivos procedentes dos bairros irão desembarcar e seguirão a viagem utilizando ônibus articulados ou biarticulados.</p>
<p><strong>Alças viárias</strong></p>
<p>Segundo informações do secretário da Seminf, Keltom Aguiar, a primeira etapa da obra que abrangeu o levantamento topográfico e confecção de projetos já foi concluída. Agora, os serviços concentram-se na implantação das alças viárias.</p>
<p>“Já estamos com os serviços de implantação de fundação das estruturas e também com os trabalhos de terraplanagem total da área, os serviços são simultâneas, pois o prefeito Arthur Virgílio Neto, determinou que a obra seja concluída até o próximo mês de dezembro”, explicou o secretário.</p>
<p>O valor do contrato das obras foi estimado em R$ 7.346.425,77 para a estação Arena; R$ 5.819.848,35 para a estação Santos Dummont, ambas no bairro Flores, e R$ 6.150.068,79 para a nova estação Parque das Nações, na Colônia Santo Antônio.</p>
<p><em>*Com informações da assessoria</em></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5f070dc622f36_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5f070dc622f36_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f070dc622f36_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://blogdafloresta.com.br/tags/destaque/">destaque</a></li><li><a href="https://blogdafloresta.com.br/tags/intervencoes-viarias/">intervenções viárias</a></li><li><a href="https://blogdafloresta.com.br/tags/prefeitura-de-manaus/">prefeitura de manaus</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://blogdafloresta.com.br/author/beto/">Redação</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-07-09T05:05:06+00:00"><meta itemprop="dateModified" content="2020-07-08T23:24:48-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://blogdafloresta.com.br/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png"></span><meta itemprop="name" content="Blog da Floresta"></span><meta itemprop="headline " content="Construção de estações causa intervenções viárias em Manaus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/intervencoes-viarias-pmm_divulgacao.jpg"><meta itemprop="width" content="702"><meta itemprop="height" content="469"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f070dc623509_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f070dc623509" ><script>var block_td_uid_3_5f070dc623509 = new tdBlock();
block_td_uid_3_5f070dc623509.id = "td_uid_3_5f070dc623509";
block_td_uid_3_5f070dc623509.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f070dc623509_rand","td_column_number":3,"live_filter_cur_post_id":159163,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f070dc623509_rand","tdc_css_class_style":"td_uid_3_5f070dc623509_rand_style"}';
block_td_uid_3_5f070dc623509.td_column_number = "3";
block_td_uid_3_5f070dc623509.block_type = "td_block_related_posts";
block_td_uid_3_5f070dc623509.post_count = "3";
block_td_uid_3_5f070dc623509.found_posts = "90";
block_td_uid_3_5f070dc623509.header_color = "";
block_td_uid_3_5f070dc623509.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f070dc623509.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_3_5f070dc623509);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f070dc623d3b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f070dc623509" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5f070dc623d40" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f070dc623509" href="#">Mais do autor</a></h4><div id=td_uid_3_5f070dc623509 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/complexo-viario-roberto-campos-sera-entregue-no-final-do-mes/" rel="bookmark" class="td-image-wrap" title="Complexo Viário Roberto Campos será entregue no final do mês"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/complexo-viario-roberto-campos_divulgacao-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/complexo-viario-roberto-campos_divulgacao-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/complexo-viario-roberto-campos_divulgacao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Complexo Viário Roberto Campos será entregue no final do mês" /></a></div>                <a href="https://blogdafloresta.com.br/transito-transito-2/" class="td-post-category">Trânsito</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/complexo-viario-roberto-campos-sera-entregue-no-final-do-mes/" rel="bookmark" title="Complexo Viário Roberto Campos será entregue no final do mês">Complexo Viário Roberto Campos será entregue no final do mês</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/detran-am-distribui-mascaras-no-encerramento-do-maio-amarelo/" rel="bookmark" class="td-image-wrap" title="Detran-AM distribui máscaras no encerramento do Maio Amarelo"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao-300x205.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao-500x341.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao-696x475.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao-615x420.jpg 615w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/Detran-AM-Maio-Amarelo_Divulgacao.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detran-AM distribui máscaras no encerramento do Maio Amarelo" /></a></div>                <a href="https://blogdafloresta.com.br/transito-transito-2/" class="td-post-category">Trânsito</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/detran-am-distribui-mascaras-no-encerramento-do-maio-amarelo/" rel="bookmark" title="Detran-AM distribui máscaras no encerramento do Maio Amarelo">Detran-AM distribui máscaras no encerramento do Maio Amarelo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/prefeitura-prorroga-suspensao-de-cobranca-do-zona-azul-ate-final-de-maio/" rel="bookmark" class="td-image-wrap" title="Prefeitura prorroga suspensão de cobrança do Zona Azul até final de maio"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/07/zonaazulcentrodemanaus-semcom-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/07/zonaazulcentrodemanaus-semcom-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/07/zonaazulcentrodemanaus-semcom-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/07/zonaazulcentrodemanaus-semcom-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura prorroga suspensão de cobrança do Zona Azul até final de maio" /></a></div>                <a href="https://blogdafloresta.com.br/transito-transito-2/" class="td-post-category">Trânsito</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/prefeitura-prorroga-suspensao-de-cobranca-do-zona-azul-ate-final-de-maio/" rel="bookmark" title="Prefeitura prorroga suspensão de cobrança do Zona Azul até final de maio">Prefeitura prorroga suspensão de cobrança do Zona Azul até final de maio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f070dc623509" data-td_block_id="td_uid_3_5f070dc623509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f070dc623509" data-td_block_id="td_uid_3_5f070dc623509"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/construcao-de-estacoes-causa-intervencoes-viarias-em-manaus/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://blogdafloresta.com.br/folhafl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='159163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba741f7169" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5f070dc625299_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f070dc625299" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://facebook.com/blogdafloresta/" class="td-pulldown-size">Facebook</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fblogdafloresta&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1667621136690761" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></center></p>
</div></div><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>BOLETIM DIÁRIO COVID-19 AMAZONAS</span></h4><img width="731" height="800" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20.jpeg" class="image wp-image-158277  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20.jpeg 731w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-274x300.jpeg 274w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-457x500.jpeg 457w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-696x762.jpeg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-384x420.jpeg 384w" sizes="(max-width: 731px) 100vw, 731px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CUIDADOS CONTRA O CORONAVÍRUS</span></h4><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-154601  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-500x500.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Comércio reabre, mas cuidados continuam</span></h4><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-300x300.jpg" class="image wp-image-157554  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-300x300.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-500x500.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-150x150.jpg 150w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-696x696.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-420x420.jpg 420w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://www.facebook.com/plasticopy" target="_blank" class="widget_sp_image-image-link"><img width="300" height="296" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/06/plasticopy.jpg" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5f070dc626392_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5f070dc626392_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5f070dc626392_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5f070dc626564_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5f070dc626564" ><script>var block_td_uid_8_5f070dc626564 = new tdBlock();
block_td_uid_8_5f070dc626564.id = "td_uid_8_5f070dc626564";
block_td_uid_8_5f070dc626564.atts = '{"custom_title":"Economia","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5f070dc626564_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5f070dc626564_rand","tdc_css_class_style":"td_uid_8_5f070dc626564_rand_style"}';
block_td_uid_8_5f070dc626564.td_column_number = "1";
block_td_uid_8_5f070dc626564.block_type = "td_block_7";
block_td_uid_8_5f070dc626564.post_count = "4";
block_td_uid_8_5f070dc626564.found_posts = "1740";
block_td_uid_8_5f070dc626564.header_color = "#";
block_td_uid_8_5f070dc626564.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f070dc626564.max_num_pages = "435";
tdBlocksArray.push(block_td_uid_8_5f070dc626564);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Economia</span></h4></div><div id=td_uid_8_5f070dc626564 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/caixa-deposita-saque-emergencial-do-fgts-para-nascidos-em-fevereiro/" rel="bookmark" class="td-image-wrap" title="Caixa deposita saque emergencial do FGTS para nascidos em fevereiro"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/fgts-saques-100x70.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/fgts-saques-100x70.jpeg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/fgts-saques-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Caixa deposita saque emergencial do FGTS para nascidos em fevereiro" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/caixa-deposita-saque-emergencial-do-fgts-para-nascidos-em-fevereiro/" rel="bookmark" title="Caixa deposita saque emergencial do FGTS para nascidos em fevereiro">Caixa deposita saque emergencial do FGTS para nascidos em fevereiro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T05:10:24+00:00" >7 de julho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/manaus-entra-no-quarto-ciclo-de-reabertura-de-atividades-nesta-segunda-feira-6/" rel="bookmark" class="td-image-wrap" title="Manaus entra no quarto ciclo de reabertura de atividades nesta segunda-feira (6)"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Bar-do-Armando-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Bar-do-Armando-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Bar-do-Armando-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manaus entra no quarto ciclo de reabertura de atividades nesta segunda-feira (6)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/manaus-entra-no-quarto-ciclo-de-reabertura-de-atividades-nesta-segunda-feira-6/" rel="bookmark" title="Manaus entra no quarto ciclo de reabertura de atividades nesta segunda-feira (6)">Manaus entra no quarto ciclo de reabertura de atividades nesta segunda-feira...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T18:07:38+00:00" >5 de julho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/mais-de-12-mil-servidores-publicos-no-am-receberam-auxilio-emergencial-indevidamente/" rel="bookmark" class="td-image-wrap" title="Mais de 12 mil servidores públicos no AM receberam auxílio emergencial indevidamente"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Dinheiro-Bolso-do-Terno_Shutterstock-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Dinheiro-Bolso-do-Terno_Shutterstock-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Dinheiro-Bolso-do-Terno_Shutterstock-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mais de 12 mil servidores públicos no AM receberam auxílio emergencial indevidamente" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/mais-de-12-mil-servidores-publicos-no-am-receberam-auxilio-emergencial-indevidamente/" rel="bookmark" title="Mais de 12 mil servidores públicos no AM receberam auxílio emergencial indevidamente">Mais de 12 mil servidores públicos no AM receberam auxílio emergencial...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T16:21:50+00:00" >3 de julho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/paulo-guedes-confirma-mais-duas-parcelas-do-auxilio-emergencial/" rel="bookmark" class="td-image-wrap" title="Paulo Guedes confirma mais duas parcelas do auxílio emergencial"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ministro-paulo-guedes-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ministro-paulo-guedes-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/ministro-paulo-guedes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paulo Guedes confirma mais duas parcelas do auxílio emergencial" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/paulo-guedes-confirma-mais-duas-parcelas-do-auxilio-emergencial/" rel="bookmark" title="Paulo Guedes confirma mais duas parcelas do auxílio emergencial">Paulo Guedes confirma mais duas parcelas do auxílio emergencial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T12:11:30+00:00" >30 de junho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5f070dc627c74_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5f070dc627c74_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5f070dc627c74_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5f070dc627e48_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5f070dc627e48" ><script>var block_td_uid_10_5f070dc627e48 = new tdBlock();
block_td_uid_10_5f070dc627e48.id = "td_uid_10_5f070dc627e48";
block_td_uid_10_5f070dc627e48.atts = '{"custom_title":"Pol\u00edtica","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5f070dc627e48_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5f070dc627e48_rand","tdc_css_class_style":"td_uid_10_5f070dc627e48_rand_style"}';
block_td_uid_10_5f070dc627e48.td_column_number = "1";
block_td_uid_10_5f070dc627e48.block_type = "td_block_15";
block_td_uid_10_5f070dc627e48.post_count = "4";
block_td_uid_10_5f070dc627e48.found_posts = "12729";
block_td_uid_10_5f070dc627e48.header_color = "#";
block_td_uid_10_5f070dc627e48.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f070dc627e48.max_num_pages = "3183";
tdBlocksArray.push(block_td_uid_10_5f070dc627e48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política</span></h4></div><div id=td_uid_10_5f070dc627e48 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/tribuna-popular-na-cmm-promove-esclarecimentos-sobre-acoes-e-servicos-do-executivo/" rel="bookmark" class="td-image-wrap" title="Tribuna Popular na CMM promove esclarecimentos sobre ações e serviços do Executivo"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/CMM-TRIBUNA-POPULAR_ROBERVALDO-ROCHA-1-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/CMM-TRIBUNA-POPULAR_ROBERVALDO-ROCHA-1-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/CMM-TRIBUNA-POPULAR_ROBERVALDO-ROCHA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribuna Popular na CMM promove esclarecimentos sobre ações e serviços do Executivo" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/tribuna-popular-na-cmm-promove-esclarecimentos-sobre-acoes-e-servicos-do-executivo/" rel="bookmark" title="Tribuna Popular na CMM promove esclarecimentos sobre ações e serviços do Executivo">Tribuna Popular na CMM promove esclarecimentos sobre ações e serviços do...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/wilson-lima-diz-que-pedido-de-impeachment-e-manobra-politica/" rel="bookmark" class="td-image-wrap" title="Wilson Lima diz que pedido de impeachment é manobra política"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/wilson-lima-e-josue-neto-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/wilson-lima-e-josue-neto-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/wilson-lima-e-josue-neto-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wilson Lima diz que pedido de impeachment é manobra política" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/wilson-lima-diz-que-pedido-de-impeachment-e-manobra-politica/" rel="bookmark" title="Wilson Lima diz que pedido de impeachment é manobra política">Wilson Lima diz que pedido de impeachment é manobra política</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/aleam-acerta-em-se-manter-ativa-e-de-portas-abertas-em-julho-diz-belarmino-lins/" rel="bookmark" class="td-image-wrap" title="Aleam acerta em se manter ativa e de portas abertas em julho, diz Belarmino Lins"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/belarmino-aleam-julho_divulgacao-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/belarmino-aleam-julho_divulgacao-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/belarmino-aleam-julho_divulgacao-100x70.jpeg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/belarmino-aleam-julho_divulgacao-702x486.jpeg 702w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aleam acerta em se manter ativa e de portas abertas em julho, diz Belarmino Lins" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/aleam-acerta-em-se-manter-ativa-e-de-portas-abertas-em-julho-diz-belarmino-lins/" rel="bookmark" title="Aleam acerta em se manter ativa e de portas abertas em julho, diz Belarmino Lins">Aleam acerta em se manter ativa e de portas abertas em...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/bolsonaro-anuncia-que-contraiu-covid-19/" rel="bookmark" class="td-image-wrap" title="Bolsonaro anuncia que contraiu Covid-19"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Bolsonaro-Mascara-Covid-19-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Bolsonaro-Mascara-Covid-19-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/07/Bolsonaro-Mascara-Covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolsonaro anuncia que contraiu Covid-19" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/bolsonaro-anuncia-que-contraiu-covid-19/" rel="bookmark" title="Bolsonaro anuncia que contraiu Covid-19">Bolsonaro anuncia que contraiu Covid-19</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[300, 75], [970, 250], [970, 90], [336, 280], [300, 250], [300, 296], [320, 50], [1, 1], [300, 50], [300, 600], [728, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://blogdafloresta.com.br/"><img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Trata-se de um Blog com sotaque baré, calor amazônico, mas muito antenado com o mundo globalizado e em transformação.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#5436383b33303532383b2631272035143339353d387a373b39"><span class="__cf_email__" data-cfemail="caa8a6a5adaeabaca6a5b8afb9beab8aada7aba3a6e4a9a5a7">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Blog da Floresta 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f070dc629c04
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>