<!DOCTYPE html>
<html lang="pt-BR" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Com foco na educação, CNBB lança a Campanha da Fraternidade 2022 - Blog da Floresta</title>
	<link rel="canonical" href="https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Com foco na educação, CNBB lança a Campanha da Fraternidade 2022 - Blog da Floresta" />
	<meta property="og:description" content="A Conferência Nacional dos Bispos do Brasil (CNBB) lançou oficialmente, nesta quarta-feira (2), a Campanha da Fraternidade de 2022. Com o tema &#8220;Fraternidade e Educação&#8221; e o lema bíblico &#8220;Fala com sabedoria, ensina com amor&#8221;, o objetivo da Campanha, segundo a entidade, vai além dos problemas na educação ao também &#8220;refletir sobre os fundamentos do [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2022-03-03T19:00:36+00:00" />
	<meta property="article:modified_time" content="2022-03-03T16:20:44+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022.jpg" />
	<meta property="og:image:width" content="933" />
	<meta property="og:image:height" content="525" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogdafloresta.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022.jpg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022.jpg","width":933,"height":525,"caption":"Tema deste ano é \"Fraternidade e Educação\""},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/#webpage","url":"https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/","name":"Com foco na educação, CNBB lança a Campanha da Fraternidade 2022 - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/#primaryimage"},"datePublished":"2022-03-03T19:00:36+00:00","dateModified":"2022-03-03T16:20:44+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://blogdafloresta.com.br/"},{"@type":"ListItem","position":2,"name":"Com foco na educação, CNBB lança a Campanha da Fraternidade 2022"}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c","name":"Redação","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Redação"},"sameAs":["https://blogdafloresta.com.br/"],"url":"https://blogdafloresta.com.br/author/beto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Com foco na educação, CNBB lança a Campanha da Fraternidade 2022" href="https://blogdafloresta.com.br/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A400%2C600%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://blogdafloresta.com.br/wp-content/themes/voice/assets/css/min.css?ver=2.9.8' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://blogdafloresta.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/185861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=185861' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fcom-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fcom-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.11" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[970, 150], [728, 90], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1618197510178-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 296], [300, 250], [970, 150], [728, 90]], 'div-gpt-ad-1618197555586-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
		<style type="text/css" id="wp-custom-css">
			body.chrome {
 text-rendering:auto;
}
.vce-sticky,
#back-top{
    -webkit-transform: translateZ(0);
     transform: translateZ(0);    
}		</style>
		</head>

<body class="post-template-default single single-post postid-185861 single-format-standard wp-embed-responsive vce-sid-right voice-v_2_9_8">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="https://www.facebook.com/blogdafloresta"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://twitter.com/blogdafloresta"><span class="vce-social-name">Twitter</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://blogdafloresta.com.br/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><source srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"><img src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="Blog da Floresta"></picture></a></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a><li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a><li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a><li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a><li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a><li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a><li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a><li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a><li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a>	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></ul>
<li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://blogdafloresta.com.br/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Pesquisar" onfocus="(this.value == 'Pesquisar') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Pesquisar')" placeholder="Pesquisar" />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">


	<div class="vce-ad-below-header vce-ad-container"><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1618197510178-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197510178-0'); });
  </script>
</div></center></div>

	

<div id="content" class="container site-content vce-sid-right">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-185861" class="vce-single post-185861 post type-post status-publish format-standard has-post-thumbnail hentry category-religiao tag-campanha-da-fraternidade tag-cnbb tag-destaques tag-fraternidade-e-educacao">

			<header class="entry-header">
							<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/religiao/" class="category-150">Religião</a></span>
			
			<h1 class="entry-title">Com foco na educação, CNBB lança a Campanha da Fraternidade 2022</h1>
			<div class="entry-meta"><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://blogdafloresta.com.br/author/beto/">Redação</a></span></span></div><div class="meta-item date"><span class="updated">3 de março de 2022</span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="456" src="https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022-810x456.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022-810x456.jpg 810w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022-300x169.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022-768x432.jpg 768w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/campanha-fraternidade-2022.jpg 933w" sizes="(max-width: 810px) 100vw, 810px" />
											<div class="vce-photo-caption">Tema deste ano é "Fraternidade e Educação"</div>
									</div>

				
					
	    
		<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
	<div class="entry-content">
		<div class="content">
<div class="moz-reader-content line-height4" dir="ltr">
<div id="readability-page-1" class="page">
<div>
<p>A Conferência Nacional dos Bispos do Brasil (CNBB) lançou oficialmente, nesta quarta-feira (2), a Campanha da Fraternidade de 2022. Com o tema &#8220;Fraternidade e Educação&#8221; e o lema bíblico &#8220;Fala com sabedoria, ensina com amor&#8221;, o objetivo da Campanha, segundo a entidade, vai além dos problemas na educação ao também &#8220;refletir sobre os fundamentos do ato de educar na perspectiva católico-cristã&#8221;. &#8220;Educação é pilar da paz e por isso precisa receber sempre mais investimento significativos de governantes, empreendedores, instituições, todos os setores&#8221;, destacou o presidente da CNBB, Dom Walmor Oliveira de Azevedo.<img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1445777&amp;o=node" /><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1445777&amp;o=node" /></p>
<h4>Pacto Educativo Global</h4>
<p>Este ano a Campanha da Fraternidade é impulsionada pelo Pacto Educativo Global, convocado pelo Papa Francisco. Na carta convocação ao Pacto, o Santo Padre apresenta elementos constitutivos de uma educação humanizada que contribua na formação de pessoas abertas, integradas e interligadas, que também sejam capazes de cuidar da casa comum já que a “educação será ineficaz e os seus esforços estéreis se não se preocupar também em difundir um novo modelo relativo ao ser humano, à vida, à sociedade e à relação com a natureza”.</p>
<h4>Ucrânia</h4>
<p>No mesmo dia em que Igreja Católica lança sua principal campanha anual,  papa Francisco também voltou a fazer, durante sua audiência geral no Vaticano, nesta quarta-feira, um apelo em defesa da paz na Ucrânia, que há uma semana é alvo de uma invasão militar russa. Em sua Homilia, o pontífice lembrou o início da Quaresma e disse que as &#8220;orações e o jejum&#8221; dos católicos serão uma &#8220;súplica de paz&#8221; para a Ucrânia. Além disso, agradeceu a um padre ucraniano que faz a leitura da catequese em polonês na audiência geral.</p>
<p>&#8220;Seus pais estão nos abrigos embaixo da terra para se proteger das bombas em um lugar próximo a Kiev, e ele continua a cumprir seu dever aqui conosco. Estando ao seu lado, estaremos ao lado de todas as pessoas que sofrem com os bombardeios. Levemos no coração a lembrança desse povo&#8221;, disse o papa.</p>
<p>Francisco também elogiou a Polônia por receber refugiados ucranianos. &#8220;Vocês estão oferecendo generosamente tudo o que é necessário para que eles possam viver dignamente, apesar da dramaticidade do momento&#8221;, ressaltou.</p>
<h4>Educação</h4>
<p>Essa é a terceira vez que a temática da educação será abordada na Campanha da Fraternidade. O tema já foi objeto de reflexão e ação eclesial em 1982 e 1998. “A realidade de nossos dias que fez com que o tema educação recebesse destaque, um tempo marcado pela pandemia da covid-19 e por diversos conflitos, distanciamentos e polarizações”, diz a CNBB.</p>
<p>Ainda segundo a entidade mais do que abordar outro aspecto específico da problemática educacional, a campanha vai refletir sobre os fundamentos do ato de educar na perspectiva católico-cristã. Nessa perspectiva, a educação é compreendida não apenas com um ato escolar, com transmissão de conteúdo ou preparação técnica para o mundo do trabalho, mas de um processo que envolve uma “comunidade” ampliada que inclui todos os atores: família, Igreja, Estado e sociedade.</p>
<h4>Histórico</h4>
<p>A campanha da fraternidade é tradicionalmente realizada pela Igreja Católica em parceria com instituições cristãs desde a década de 1960. O texto-base da iniciativa é escrito por membros do Conselho Nacional de Igrejas Cristãs do Brasil (Conic) e passa pelo aval da direção-geral da CNBB. O lançamento do tema ocorre sempre na Quarta-feira de Cinzas, quando tem início a Quaresma, período de 40 dias que antecede a Páscoa.</p>
<p><em>*Com Agência Brasil</em></p>
</div>
</div>
</div>
</div>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
				<a href="https://blogdafloresta.com.br/tag/campanha-da-fraternidade/" rel="tag">Campanha da Fraternidade</a> <a href="https://blogdafloresta.com.br/tag/cnbb/" rel="tag">CNBB</a> <a href="https://blogdafloresta.com.br/tag/destaques/" rel="tag">Destaques</a> <a href="https://blogdafloresta.com.br/tag/fraternidade-e-educacao/" rel="tag">Fraternidade e Educação</a>			</div>
		</footer>
	
		  	
	
	 	<div class="vce-ad vce-ad-container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Blog da floresta 2021 resp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="6063969373"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</article>
		
		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Veja também</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-183905 post type-post status-publish format-standard has-post-thumbnail hentry category-religiao tag-destaques tag-igreja-catolica tag-ministerios-leigos tag-papa-francisco tag-reconhecimento-as-mulheres">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/papa-atribui-pastas-no-vaticano-e-formaliza-reconhecimento-a-mulheres/" title="Papa atribui pastas no Vaticano e formaliza reconhecimento a mulheres">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-foto-vatican-media-handout-via-reuters-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-foto-vatican-media-handout-via-reuters-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-foto-vatican-media-handout-via-reuters-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-foto-vatican-media-handout-via-reuters-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/religiao/" class="category-150">Religião</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/papa-atribui-pastas-no-vaticano-e-formaliza-reconhecimento-a-mulheres/" title="Papa atribui pastas no Vaticano e formaliza reconhecimento a mulheres">Papa atribui pastas no Vaticano e formaliza reconhecimento a mulheres</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-183263 post type-post status-publish format-standard has-post-thumbnail hentry category-religiao tag-critica tag-destaques tag-liberdade-de-expressao tag-papa-franciso">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/papa-critica-cultura-do-cancelamento-e-pede-liberdade-de-expressao/" title="Papa critica &#8216;cultura do cancelamento&#8217; e pede &#8220;liberdade de expressão&#8221;">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-francisco-critica-cultural-reproducao-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-francisco-critica-cultural-reproducao-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-francisco-critica-cultural-reproducao-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/01/papa-francisco-critica-cultural-reproducao-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/religiao/" class="category-150">Religião</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/papa-critica-cultura-do-cancelamento-e-pede-liberdade-de-expressao/" title="Papa critica &#8216;cultura do cancelamento&#8217; e pede &#8220;liberdade de expressão&#8221;">Papa critica &#8216;cultura do cancelamento&#8217; e pede &#8220;liberdade de expressão&#8221;</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-182653 post type-post status-publish format-standard has-post-thumbnail hentry category-religiao tag-defende-dialogo tag-destaques tag-pandemia tag-papa-francisco">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/papa-defende-dialogo-durante-o-segundo-natal-afetado-pela-pandemia-de-covid-19/" title="Papa defende diálogo durante o segundo Natal afetado pela pandemia de Covid-19">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-natal-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-natal-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-natal-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-natal-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/religiao/" class="category-150">Religião</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/papa-defende-dialogo-durante-o-segundo-natal-afetado-pela-pandemia-de-covid-19/" title="Papa defende diálogo durante o segundo Natal afetado pela pandemia de Covid-19">Papa defende diálogo durante o segundo Natal afetado pela pandemia de Covid-19</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-182609 post type-post status-publish format-standard has-post-thumbnail hentry category-religiao tag-destaques tag-mensagem tag-missa-do-galo tag-papa-francisco">
	
 		 	<div class="meta-image">			
			<a href="https://blogdafloresta.com.br/papa-celebra-missa-do-galo-e-pede-humildade/" title="Papa celebra Missa do Galo e pede humildade">
				<img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-missa-do-galo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-missa-do-galo-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-missa-do-galo-734x500.jpg 734w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-missa-do-galo-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2021/12/papa-francisco-missa-do-galo-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://blogdafloresta.com.br/categoria/religiao/" class="category-150">Religião</a></span>
				<h2 class="entry-title"><a href="https://blogdafloresta.com.br/papa-celebra-missa-do-galo-e-pede-humildade/" title="Papa celebra Missa do Galo e pede humildade">Papa celebra Missa do Galo e pede humildade</a></h2>
			</header>

</article>		
	</div>

	</div>


		
		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/com-foco-na-educacao-cnbb-lanca-a-campanha-da-fraternidade-2022/#respond" style="display:none;">X</a></small></h3><form action="https://blogdafloresta.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comentário</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='185861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="347a54d8b9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="10"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	</div>

		<aside id="sidebar" class="sidebar right">
		<div id="widget_sp_image-2" class="widget widget_sp_image"><a href="https://falandodecontas.webradiosite.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/wp-content/uploads/2022/01/GIF-2022-01-19-09-45-43.gif" /></a></div><div id="vce_posts_widget-8" class="widget vce_posts_widget"><h4 class="widget-title">Ecológicas</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/acoes-impulsionam-empreendedorismo-verde-na-amazonia/" class="featured_image_sidebar" title="Ações impulsionam empreendedorismo verde na Amazônia"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/03/Empreendedorismo_Turismo_Alex-Pazuello-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/03/Empreendedorismo_Turismo_Alex-Pazuello-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/Empreendedorismo_Turismo_Alex-Pazuello-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/Empreendedorismo_Turismo_Alex-Pazuello-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/acoes-impulsionam-empreendedorismo-verde-na-amazonia/" title="Ações impulsionam empreendedorismo verde na Amazônia" class="vce-post-link">Ações impulsionam empreendedorismo verde na Amazônia</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/mais-de-11-mil-filhotes-de-quelonios-sao-devolvidos-a-natureza-na-rds-do-uatuma/" class="featured_image_sidebar" title="Mais de 11 mil filhotes de quelônios são devolvidos à natureza na RDS do Uatumã"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/03/SOLTURA-QUELONIOS-AMAZONASTUR-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/03/SOLTURA-QUELONIOS-AMAZONASTUR-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/SOLTURA-QUELONIOS-AMAZONASTUR-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/SOLTURA-QUELONIOS-AMAZONASTUR-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/mais-de-11-mil-filhotes-de-quelonios-sao-devolvidos-a-natureza-na-rds-do-uatuma/" title="Mais de 11 mil filhotes de quelônios são devolvidos à natureza na RDS do Uatumã" class="vce-post-link">Mais de 11 mil filhotes de quelônios são devolvidos à natureza na RDS do Uatumã</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/pesquisadores-do-inpa-ajudam-a-descobrir-nova-especie-de-palmeira-da-amazonia/" class="featured_image_sidebar" title="Pesquisadores do Inpa ajudam a descobrir nova espécie de palmeira da Amazônia"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/palmeira-mauritiella-disticha-marcos-amend-foto-inpa-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/palmeira-mauritiella-disticha-marcos-amend-foto-inpa-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/palmeira-mauritiella-disticha-marcos-amend-foto-inpa-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/palmeira-mauritiella-disticha-marcos-amend-foto-inpa-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/pesquisadores-do-inpa-ajudam-a-descobrir-nova-especie-de-palmeira-da-amazonia/" title="Pesquisadores do Inpa ajudam a descobrir nova espécie de palmeira da Amazônia" class="vce-post-link">Pesquisadores do Inpa ajudam a descobrir nova espécie de palmeira da Amazônia</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/plastico-de-acai-caroco-da-fruta-da-amazonia-gera-embalagens-biodegradaveis/" class="featured_image_sidebar" title="Plástico de açaí: caroço da fruta da Amazônia gera embalagens biodegradáveis"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-de-acai-nanocel-reproducao-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-de-acai-nanocel-reproducao-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-de-acai-nanocel-reproducao-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/plastico-de-acai-nanocel-reproducao-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/plastico-de-acai-caroco-da-fruta-da-amazonia-gera-embalagens-biodegradaveis/" title="Plástico de açaí: caroço da fruta da Amazônia gera embalagens biodegradáveis" class="vce-post-link">Plástico de açaí: caroço da fruta da Amazônia gera embalagens biodegradáveis</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/projeto-que-altera-licenciamento-ambiental-no-amazonas-torna-se-lei/" class="featured_image_sidebar" title="Projeto que altera licenciamento ambiental no Amazonas torna-se lei"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/02/rio-amazonas-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/02/rio-amazonas-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/rio-amazonas-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/02/rio-amazonas-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/projeto-que-altera-licenciamento-ambiental-no-amazonas-torna-se-lei/" title="Projeto que altera licenciamento ambiental no Amazonas torna-se lei" class="vce-post-link">Projeto que altera licenciamento ambiental no Amazonas torna-se lei</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-5" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-protecao-covid-19-300.jpg" alt="banner-protecao-covid-19-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand">		<div class="vce_adsense_wrapper">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- blogdafloresta300_21 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="7122007977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">Política</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/deputados-estaduais-se-unem-contra-decreto-federal-que-prejudica-a-zfm/" class="featured_image_sidebar" title="Deputados estaduais se unem contra decreto federal que prejudica a ZFM"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/03/04-Deputados-estaduais-se-unem-contra-medida-que-prejudica-a-Zona-Franca-de-Manaus1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/03/04-Deputados-estaduais-se-unem-contra-medida-que-prejudica-a-Zona-Franca-de-Manaus1-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/04-Deputados-estaduais-se-unem-contra-medida-que-prejudica-a-Zona-Franca-de-Manaus1-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/04-Deputados-estaduais-se-unem-contra-medida-que-prejudica-a-Zona-Franca-de-Manaus1-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/deputados-estaduais-se-unem-contra-decreto-federal-que-prejudica-a-zfm/" title="Deputados estaduais se unem contra decreto federal que prejudica a ZFM" class="vce-post-link">Deputados estaduais se unem contra decreto federal...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/ernesto-araujo-acusa-bolsonaro-de-espalhar-desinformacao-russa/" class="featured_image_sidebar" title="Ernesto Araújo acusa Bolsonaro de espalhar desinformação russa"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/03/ex-ministro-ernesto-araujo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/03/ex-ministro-ernesto-araujo-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/ex-ministro-ernesto-araujo-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/ex-ministro-ernesto-araujo-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/ernesto-araujo-acusa-bolsonaro-de-espalhar-desinformacao-russa/" title="Ernesto Araújo acusa Bolsonaro de espalhar desinformação russa" class="vce-post-link">Ernesto Araújo acusa Bolsonaro de espalhar...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/ricardo-nicolau-lanca-pre-candidatura-ao-governo-do-amazonas-nesta-sexta/" class="featured_image_sidebar" title="Ricardo Nicolau lança pré-candidatura ao governo do Amazonas nesta sexta"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/03/RICARDO-NICOLAU-FOTO-MARCELO-CARDILHE-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/03/RICARDO-NICOLAU-FOTO-MARCELO-CARDILHE-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/RICARDO-NICOLAU-FOTO-MARCELO-CARDILHE-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/RICARDO-NICOLAU-FOTO-MARCELO-CARDILHE-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/ricardo-nicolau-lanca-pre-candidatura-ao-governo-do-amazonas-nesta-sexta/" title="Ricardo Nicolau lança pré-candidatura ao governo do Amazonas nesta sexta" class="vce-post-link">Ricardo Nicolau lança pré-candidatura ao governo do...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://blogdafloresta.com.br/stf-suspende-ultimo-processo-pendente-contra-lula-por-lava-jato/" class="featured_image_sidebar" title="STF suspende último processo pendente contra Lula por Lava Jato"><span class="vce-post-img"><img width="145" height="100" src="https://blogdafloresta.com.br/wp-content/uploads/2022/03/lewandowski-e-lula-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/03/lewandowski-e-lula-145x100.jpg 145w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/lewandowski-e-lula-300x205.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/lewandowski-e-lula-768x524.jpg 768w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/lewandowski-e-lula-380x260.jpg 380w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/lewandowski-e-lula-634x433.jpg 634w, https://blogdafloresta.com.br/wp-content/uploads/2022/03/lewandowski-e-lula.jpg 770w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://blogdafloresta.com.br/stf-suspende-ultimo-processo-pendente-contra-lula-por-lava-jato/" title="STF suspende último processo pendente contra Lula por Lava Jato" class="vce-post-link">STF suspende último processo pendente contra Lula...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="mks_ads_widget-6" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/banner-fiscalize-ja-300.jpg" alt="banner-fiscalize-ja-300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="block-2" class="widget widget_block"></div><div class="vce-sticky"><div id="mks_ads_widget-7" class="widget mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.facebook.com/plasticopy" target="_blank" rel="noopener" >
			     				<img loading="lazy" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" alt="plasticopy300.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div></div>	</aside>

</div>



	<div class="vce-ad-above-footer vce-ad-container"><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1618197555586-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1618197555586-0'); });
  </script>
</div></center></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-1">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Blog da Floresta &copy; 2022. Todos os Direitos Reservados</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<div class="new-links" style="display: none"> <a href="http://istanbulescortbayan.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortiletisim.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortagency.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortnil.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortpartner.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorts.org" target="_blank">istanbul escort</a> - <a href="http://istanbulescortbayan.net" target="_blank">istanbul escort</a> - <a href="http://vipistanbulescorts.com" target="_blank">istanbul escort</a> - <a href="http://bakirkoyescort.com" target="_blank">istanbul escort</a> - <a href="http://bakirkoyescort.org" target="_blank">istanbul escort</a> - <a href="http://atakoyescort.net" target="_blank">ataköy escort</a> - <a href="http://atakoyescorts.com" target="_blank">ataköy escort</a> - <a href="http://istanbulescortservices.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorthotties.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortfashion.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortserenay.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortkizlar.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortdeluxe.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortsclass.com" target="_blank">istanbul escort</a> - <a href="http://bayanistanbulescort.net" target="_blank">istanbul escort</a> - <a href="http://istanbulescortarzum.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortbegum.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortcansu.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortdrive.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortelena.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorteylul.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorthelen.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortmasoz.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortqueen.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortsinem.com" target="_blank">istanbul escort</a> - <a href="http://sexyistanbulescorts.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortasli.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortline.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortlove.com" target="_blank">istanbul escort</a> - <a href="http://staristanbulescort.com" target="_blank">istanbul escort</a> - <a href="http://vipescortsistanbul.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortkiz.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortvar.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortara.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescorteva.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortkim.com" target="_blank">istanbul escort</a> - <a href="http://myistanbulescort.com" target="_blank">istanbul escort</a> - <a href="http://istanbulescortt.net" target="_blank">istanbul escort</a> - <a href="http://escortsdubai.biz" target="_blank">dubai escorts</a> - <a href="http://vipdubaiescorts.org" target="_blank">dubai escorts</a> - <a href="http://dubaiescortagency.net" target="_blank">dubai escorts</a> - <a href="http://escortsindubai.org" target="_blank">dubai escorts</a> - <a href="http://escortdubai.org" target="_blank">dubai escorts</a> - <a href="http://dubaiescortservices.net" target="_blank">dubai escorts</a> - <a href="http://vipescortdubai.com" target="_blank">dubai escorts</a> - <a href="http://escortdubaivip.com" target="_blank">dubai escorts</a> - <a href=" http://istanbulescortmasoz.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortnil.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortara.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortline.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortbayan.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortagency.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortpartner.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortiletisim.com/bakirkoy-escort-bayanlar/" target="_blank">bakırköy escort</a> - <a href=" http://istanbulescortmasoz.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortnil.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortara.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortline.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortbayan.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortagency.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortpartner.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortiletisim.com/beylikduzu-escort-bayanlar/" target="_blank">beylikdüzü escort</a> - <a href=" http://istanbulescortmasoz.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortnil.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortara.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortline.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortbayan.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortagency.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortpartner.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortiletisim.com/sirinevler-escort-bayanlar/" target="_blank">şirinevler escort</a> - <a href=" http://istanbulescortmasoz.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortnil.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortara.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortline.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortbayan.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortagency.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortpartner.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortiletisim.com/atakoy-escort-bayanlar/" target="_blank">ataköy escort</a> - <a href=" http://istanbulescortmasoz.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortnil.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortara.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortline.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortbayan.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortagency.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortpartner.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortiletisim.com/sisli-escort-bayanlar/" target="_blank">şişli escort</a> - <a href=" http://istanbulescortmasoz.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortnil.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortara.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortline.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortbayan.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortagency.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortpartner.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> - <a href=" http://istanbulescortiletisim.com/mecidiyekoy-escort-bayanlar/" target="_blank">mecidiyeköy escort</a> </div><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55030";
                                        c.src = "//scripts.cleverwebserver.com/5e64f1a389132f9e30b7f90404c8e0f8.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script><script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_retina":"","logo_mobile":"https:\/\/blogdafloresta.com.br\/wp-content\/uploads\/2021\/04\/blogdafloresta-logo.png","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/blogdafloresta.com.br\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"Mais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/themes/voice/assets/js/min.js?ver=2.9.8' id='vce-main-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-03 17:25:17 -->