<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php" />
    <meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao.jpg" /><link rel="icon" type="image/png" href="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/favicon-blogfl.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CDPM 2 realiza 69 videoconferências em junho</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CDPM 2 realiza 69 videoconferências em junho" />
	<meta property="og:description" content="O Centro de Detenção Provisório Masculino de Manaus 2 (CDPM 2), localizado no Km 8 da BR-174 (Manaus-Boa Vista), realizou 69 videoconferências, neste mês de junho, sendo 22 nessa semana. Entre elas, está a realização da primeira com a Comarca de Novo Airão (a 190 quilômetros da capital). As videoconferências são utilizadas para realização de [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2020-06-27T19:36:32+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"Not\u00edcias de Manaus e interior do Amazonas","potentialAction":[{"@type":"SearchAction","target":"https://blogdafloresta.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/#primaryimage","inLanguage":"pt-BR","url":"https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao.jpg","width":800,"height":450,"caption":"Foto: Divulga\u00e7\u00e3o/Seap"},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/#webpage","url":"https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/","name":"CDPM 2 realiza 69 videoconfer\u00eancias em junho","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/#primaryimage"},"datePublished":"2020-06-27T19:36:32+00:00","dateModified":"2020-06-27T19:36:32+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/"]}]},{"@type":["Person"],"@id":"https://blogdafloresta.com.br/#/schema/person/53f306eb852b199627643fa7610331b8","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://blogdafloresta.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; CDPM 2 realiza 69 videoconferências em junho" href="https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/folhafl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blogdafloresta.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/folhafl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/folhafl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=158648' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fcdpm-2-realiza-69-videoconferencias-em-junho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Fcdpm-2-realiza-69-videoconferencias-em-junho%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/folhafl\/wp-admin\/","wpRestNonce":"9ce0bcf25e","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/?amp">
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
  gtag('config', 'UA-89601808-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://blogdafloresta.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/seguranca-publica/",
                    "name": "Segurança Pública"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/",
                    "name": "CDPM 2 realiza 69 videoconferências em junho"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #5ea08e;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #157568;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #157568;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #157568;
                }
				
				
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  color: #5ea08e;
                }
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  border-color: #5ea08e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .sfHover > a {
                  background-color: #5ea08e;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-158648 single-format-standard cdpm-2-realiza-69-videoconferencias-em-junho global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-editorias-container"><ul id="menu-editorias" class="td-mobile-main-menu"><li id="menu-item-130938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-35208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li id="menu-item-35207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li id="menu-item-35209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li id="menu-item-35214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li id="menu-item-35211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li id="menu-item-35210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li id="menu-item-35265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35265"><a href="#">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-35212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li id="menu-item-35213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li id="menu-item-42500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li id="menu-item-52309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li id="menu-item-51821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, junho 27, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://blogdafloresta.com.br/">
				<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
				<span class="td-visual-hidden">Blog da Floresta</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo-mobile.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://blogdafloresta.com.br/">
			<img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/>
		</a>
	    </div>
    <div class="menu-editorias-container"><ul id="menu-editorias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-130938"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35208"><a href="https://blogdafloresta.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35207"><a href="https://blogdafloresta.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35209"><a href="https://blogdafloresta.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35214"><a href="https://blogdafloresta.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42499"><a href="https://blogdafloresta.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35211"><a href="https://blogdafloresta.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35210"><a href="https://blogdafloresta.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-35265"><a href="#">Mais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35212"><a href="https://blogdafloresta.com.br/educacao/">Educação</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35213"><a href="https://blogdafloresta.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-42500"><a href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-52309"><a href="https://blogdafloresta.com.br/banzeiro-politico/">Banzeiro político</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51821"><a href="https://blogdafloresta.com.br/anuncie-blog/">Anuncie</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ef7dce69319c_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5ef7dce69319c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ef7dce69319c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="1256732464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://blogdafloresta.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Segurança Pública" class="entry-crumb" href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CDPM 2 realiza 69 videoconferências em junho</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-158648" class="post-158648 post type-post status-publish format-standard has-post-thumbnail hentry category-seguranca-publica tag-cdpm-2 tag-destaque tag-videoconferencia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://blogdafloresta.com.br/seguranca-publica/">Segurança Pública</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CDPM 2 realiza 69 videoconferências em junho</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://blogdafloresta.com.br/author/beto/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-27T15:36:32+00:00" >27 de junho de 2020</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao-696x392.jpg" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao-696x392.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao-300x169.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao-500x281.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao-768x432.jpg 768w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao-747x420.jpg 747w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="cdpm2-videoconferencia_divulgacao"/><figcaption class="wp-caption-text">Foto: Divulgação/Seap</figcaption></figure></div>
        <p>O Centro de Detenção Provisório Masculino de Manaus 2 (CDPM 2), localizado no Km 8 da BR-174 (Manaus-Boa Vista), realizou 69 videoconferências, neste mês de junho, sendo 22 nessa semana. Entre elas, está a realização da primeira com a Comarca de Novo Airão (a 190 quilômetros da capital). As videoconferências são utilizadas para realização de conferências de instrução e julgamento ou de custódia. A ferramenta possibilita a execução da prática com as Varas de Justiça de Manaus e Comarcas de outros municípios e estados.</p>
<p>A medida é resultado da parceria entre a Secretaria de Estado de Administração Penitenciária (Seap) e o Tribunal de Justiça do Amazonas (TJAM). Essa parceria completou um ano em abril deste ano. “Vejo que as videoconferências melhoraram de forma significante as audiências que antigamente ocorriam somente nas sedes das Varas de Justiça. Tal modalidade beneficia os internos com a agilidade em seus processos”, destaca o diretor do CDPM 2, Jean Carlo.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="ff0b34c9c7b3541edeb144ceb6818161" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1636912675323951"
     data-ad-slot="1184558192"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Cerca de oito internos são ouvidos, de segunda a sexta-feira, no horário das 9h às 15h. As videoconferências são realizadas por meio dos aplicativos Zoom, Microsoft Teams e Cisco Webex. O trabalho envolve profissionais dos setores da estatística, tecnologia da informação e agentes de ressocialização da unidade, bem como advogados, promotores e os juízes das Varas de Justiça.</p>
<p>Para que as audiências aconteçam é necessário o uso de equipamentos como computador, webcam, televisor e um roteador gerenciável. “Os internos não precisam se deslocar para as sedes de Justiça da capital ou do estado. Dessa forma contribui também com a segurança e economia, uma vez que não são utilizados meios de transporte terrestre, fluvial ou aéreo”, explica Jean Carlo.</p>
<p><em>*Com informações da assessoria</em></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5ef7dce693d96_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5ef7dce693d96_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ef7dce693d96_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="9187935639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://blogdafloresta.com.br/tags/cdpm-2/">CDPM 2</a></li><li><a href="https://blogdafloresta.com.br/tags/destaque/">destaque</a></li><li><a href="https://blogdafloresta.com.br/tags/videoconferencia/">vídeoconferência</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://blogdafloresta.com.br/author/beto/">Redação</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2020-06-27T15:36:32+00:00"><meta itemprop="dateModified" content="2020-06-27T15:36:32-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://blogdafloresta.com.br/cdpm-2-realiza-69-videoconferencias-em-junho/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png"></span><meta itemprop="name" content="Blog da Floresta"></span><meta itemprop="headline " content="CDPM 2 realiza 69 videoconferências em junho"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cdpm2-videoconferencia_divulgacao.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ef7dce6940fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ef7dce6940fb" ><script>var block_td_uid_3_5ef7dce6940fb = new tdBlock();
block_td_uid_3_5ef7dce6940fb.id = "td_uid_3_5ef7dce6940fb";
block_td_uid_3_5ef7dce6940fb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ef7dce6940fb_rand","td_column_number":3,"live_filter_cur_post_id":158648,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ef7dce6940fb_rand","tdc_css_class_style":"td_uid_3_5ef7dce6940fb_rand_style"}';
block_td_uid_3_5ef7dce6940fb.td_column_number = "3";
block_td_uid_3_5ef7dce6940fb.block_type = "td_block_related_posts";
block_td_uid_3_5ef7dce6940fb.post_count = "3";
block_td_uid_3_5ef7dce6940fb.found_posts = "438";
block_td_uid_3_5ef7dce6940fb.header_color = "";
block_td_uid_3_5ef7dce6940fb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ef7dce6940fb.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_3_5ef7dce6940fb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ef7dce69479f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ef7dce6940fb" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5ef7dce6947a5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ef7dce6940fb" href="#">Mais do autor</a></h4><div id=td_uid_3_5ef7dce6940fb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/medidas-de-seguranca-das-unidades-prisionais-sao-avaliadas-por-frente-parlamentar-do-sistema-penitenciario/" rel="bookmark" class="td-image-wrap" title="Medidas de segurança das unidades prisionais são avaliadas por Frente Parlamentar do Sistema Penitenciário"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/frente-parlamentar-sistema-penitenciario-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/frente-parlamentar-sistema-penitenciario-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/frente-parlamentar-sistema-penitenciario-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medidas de segurança das unidades prisionais são avaliadas por Frente Parlamentar do Sistema Penitenciário" /></a></div>                <a href="https://blogdafloresta.com.br/seguranca-publica/" class="td-post-category">Segurança Pública</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/medidas-de-seguranca-das-unidades-prisionais-sao-avaliadas-por-frente-parlamentar-do-sistema-penitenciario/" rel="bookmark" title="Medidas de segurança das unidades prisionais são avaliadas por Frente Parlamentar do Sistema Penitenciário">Medidas de segurança das unidades prisionais são avaliadas por Frente Parlamentar do Sistema Penitenciário</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/seap-inaugura-primeiro-canil-do-cdpm-1/" rel="bookmark" class="td-image-wrap" title="Seap inaugura primeiro canil do CDPM 1"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/canil-cdpm1_divulgacao-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/canil-cdpm1_divulgacao-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/canil-cdpm1_divulgacao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seap inaugura primeiro canil do CDPM 1" /></a></div>                <a href="https://blogdafloresta.com.br/seguranca-publica/" class="td-post-category">Segurança Pública</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/seap-inaugura-primeiro-canil-do-cdpm-1/" rel="bookmark" title="Seap inaugura primeiro canil do CDPM 1">Seap inaugura primeiro canil do CDPM 1</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/seap-impede-arremesso-de-produtos-ilegais-no-compaj/" rel="bookmark" class="td-image-wrap" title="SEAP impede arremesso de produtos ilegais no Compaj"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/produtos-ilegais-seap-colagem-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/produtos-ilegais-seap-colagem-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/produtos-ilegais-seap-colagem-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/produtos-ilegais-seap-colagem-702x486.jpg 702w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SEAP impede arremesso de produtos ilegais no Compaj" /></a></div>                <a href="https://blogdafloresta.com.br/seguranca-publica/" class="td-post-category">Segurança Pública</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/seap-impede-arremesso-de-produtos-ilegais-no-compaj/" rel="bookmark" title="SEAP impede arremesso de produtos ilegais no Compaj">SEAP impede arremesso de produtos ilegais no Compaj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef7dce6940fb" data-td_block_id="td_uid_3_5ef7dce6940fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ef7dce6940fb" data-td_block_id="td_uid_3_5ef7dce6940fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cdpm-2-realiza-69-videoconferencias-em-junho/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://blogdafloresta.com.br/folhafl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='158648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89222f8cf2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5ef7dce6957ad_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ef7dce6957ad" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://facebook.com/blogdafloresta/" class="td-pulldown-size">Facebook</a></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fblogdafloresta&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1667621136690761" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></center></p>
</div></div><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>BOLETIM DIÁRIO COVID-19 AMAZONAS</span></h4><img width="731" height="800" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20.jpeg" class="image wp-image-158277  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20.jpeg 731w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-274x300.jpeg 274w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-457x500.jpeg 457w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-696x762.jpeg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/boletim-covid-19_18jun20-384x420.jpeg 384w" sizes="(max-width: 731px) 100vw, 731px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>CUIDADOS CONTRA O CORONAVÍRUS</span></h4><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-154601  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-500x500.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Comércio reabre, mas cuidados continuam</span></h4><img width="300" height="300" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-300x300.jpg" class="image wp-image-157554  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-300x300.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-500x500.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-150x150.jpg 150w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-696x696.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px-420x420.jpg 420w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/A-ROTINA-PODE-MUDAR-1200x1200px.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://www.facebook.com/plasticopy" target="_blank" class="widget_sp_image-image-link"><img width="300" height="296" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2017/06/plasticopy.jpg" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5ef7dce696970_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5ef7dce696970_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5ef7dce696970_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5ef7dce696b3e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ef7dce696b3e" ><script>var block_td_uid_8_5ef7dce696b3e = new tdBlock();
block_td_uid_8_5ef7dce696b3e.id = "td_uid_8_5ef7dce696b3e";
block_td_uid_8_5ef7dce696b3e.atts = '{"custom_title":"Economia","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ef7dce696b3e_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ef7dce696b3e_rand","tdc_css_class_style":"td_uid_8_5ef7dce696b3e_rand_style"}';
block_td_uid_8_5ef7dce696b3e.td_column_number = "1";
block_td_uid_8_5ef7dce696b3e.block_type = "td_block_7";
block_td_uid_8_5ef7dce696b3e.post_count = "4";
block_td_uid_8_5ef7dce696b3e.found_posts = "1733";
block_td_uid_8_5ef7dce696b3e.header_color = "#";
block_td_uid_8_5ef7dce696b3e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ef7dce696b3e.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_8_5ef7dce696b3e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Economia</span></h4></div><div id=td_uid_8_5ef7dce696b3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/saiba-quais-atividades-voltam-a-funcionar-em-manaus-na-segunda-feira-29/" rel="bookmark" class="td-image-wrap" title="Saiba quais atividades voltam a funcionar em Manaus na segunda-feira (29)"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/comercio-centro-manaus-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/comercio-centro-manaus-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/comercio-centro-manaus-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/comercio-centro-manaus-702x486.jpg 702w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saiba quais atividades voltam a funcionar em Manaus na segunda-feira (29)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/saiba-quais-atividades-voltam-a-funcionar-em-manaus-na-segunda-feira-29/" rel="bookmark" title="Saiba quais atividades voltam a funcionar em Manaus na segunda-feira (29)">Saiba quais atividades voltam a funcionar em Manaus na segunda-feira (29)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T15:31:11+00:00" >27 de junho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/divulgado-calendario-do-pagamento-da-3a-parcela-do-auxilio-emergencial/" rel="bookmark" class="td-image-wrap" title="Divulgado calendário do pagamento da 3ª parcela do auxílio emergencial"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/cpf-e-auxilio-emergencial-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/cpf-e-auxilio-emergencial-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/04/cpf-e-auxilio-emergencial-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Divulgado calendário do pagamento da 3ª parcela do auxílio emergencial" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/divulgado-calendario-do-pagamento-da-3a-parcela-do-auxilio-emergencial/" rel="bookmark" title="Divulgado calendário do pagamento da 3ª parcela do auxílio emergencial">Divulgado calendário do pagamento da 3ª parcela do auxílio emergencial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T09:30:49+00:00" >26 de junho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/feirao-permite-quitar-divida-com-ate-r-100/" rel="bookmark" class="td-image-wrap" title="Feirão permite quitar dívida com até R$ 100"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/feirao-limpa-nome-serasa-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/feirao-limpa-nome-serasa-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/03/feirao-limpa-nome-serasa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Feirão permite quitar dívida com até R$ 100" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/feirao-permite-quitar-divida-com-ate-r-100/" rel="bookmark" title="Feirão permite quitar dívida com até R$ 100">Feirão permite quitar dívida com até R$ 100</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T17:56:58+00:00" >25 de junho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/governo-publica-edital-para-pavimentacao-da-br-319/" rel="bookmark" class="td-image-wrap" title="Governo publica edital para pavimentação da BR-319"><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/br-391-dnit_divulgacao-100x70.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/br-391-dnit_divulgacao-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/br-391-dnit_divulgacao-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo publica edital para pavimentação da BR-319" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/governo-publica-edital-para-pavimentacao-da-br-319/" rel="bookmark" title="Governo publica edital para pavimentação da BR-319">Governo publica edital para pavimentação da BR-319</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T13:33:07+00:00" >24 de junho de 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_9_5ef7dce698522_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5ef7dce698522_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5ef7dce698522_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5658301464"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5ef7dce6986ff_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5ef7dce6986ff" ><script>var block_td_uid_10_5ef7dce6986ff = new tdBlock();
block_td_uid_10_5ef7dce6986ff.id = "td_uid_10_5ef7dce6986ff";
block_td_uid_10_5ef7dce6986ff.atts = '{"custom_title":"Pol\u00edtica","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5ef7dce6986ff_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5ef7dce6986ff_rand","tdc_css_class_style":"td_uid_10_5ef7dce6986ff_rand_style"}';
block_td_uid_10_5ef7dce6986ff.td_column_number = "1";
block_td_uid_10_5ef7dce6986ff.block_type = "td_block_15";
block_td_uid_10_5ef7dce6986ff.post_count = "4";
block_td_uid_10_5ef7dce6986ff.found_posts = "12705";
block_td_uid_10_5ef7dce6986ff.header_color = "#";
block_td_uid_10_5ef7dce6986ff.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ef7dce6986ff.max_num_pages = "3177";
tdBlocksArray.push(block_td_uid_10_5ef7dce6986ff);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Política</span></h4></div><div id=td_uid_10_5ef7dce6986ff class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/videoconferencia-do-progressistas-destaca-forca-da-mulher-nas-eleicoes-de-2020/" rel="bookmark" class="td-image-wrap" title="Videoconferência do Progressistas destaca força da mulher nas eleições de 2020"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-videoconferencia_reproducao-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-videoconferencia_reproducao-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-videoconferencia_reproducao-100x70.jpeg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-videoconferencia_reproducao-700x486.jpeg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Videoconferência do Progressistas destaca força da mulher nas eleições de 2020" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/videoconferencia-do-progressistas-destaca-forca-da-mulher-nas-eleicoes-de-2020/" rel="bookmark" title="Videoconferência do Progressistas destaca força da mulher nas eleições de 2020">Videoconferência do Progressistas destaca força da mulher nas eleições de 2020</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/progressistas-fazem-videoconferencia-com-pre-candidatos-das-calhas-de-jurua-e-purus-nesta-sexta-feira/" rel="bookmark" class="td-image-wrap" title="Progressistas fazem videoconferência com pré-candidatos das calhas de Juruá e Purus nesta sexta-feira"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-banner-218x150.jpeg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-banner-218x150.jpeg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-banner-100x70.jpeg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/progressistas-banner-700x486.jpeg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Progressistas fazem videoconferência com pré-candidatos das calhas de Juruá e Purus nesta sexta-feira" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/progressistas-fazem-videoconferencia-com-pre-candidatos-das-calhas-de-jurua-e-purus-nesta-sexta-feira/" rel="bookmark" title="Progressistas fazem videoconferência com pré-candidatos das calhas de Juruá e Purus nesta sexta-feira">Progressistas fazem videoconferência com pré-candidatos das calhas de Juruá e Purus...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/cmm-passa-por-mais-uma-sanitizacao-para-retorno-gradual-das-atividades-presenciais/" rel="bookmark" class="td-image-wrap" title="CMM passa por mais uma sanitização para retorno gradual das atividades presenciais"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cmm-sanitizacao_robervaldo-rocha-cmm-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cmm-sanitizacao_robervaldo-rocha-cmm-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/cmm-sanitizacao_robervaldo-rocha-cmm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CMM passa por mais uma sanitização para retorno gradual das atividades presenciais" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/cmm-passa-por-mais-uma-sanitizacao-para-retorno-gradual-das-atividades-presenciais/" rel="bookmark" title="CMM passa por mais uma sanitização para retorno gradual das atividades presenciais">CMM passa por mais uma sanitização para retorno gradual das atividades...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/belarmino-lins-governador-soube-manter-financas-em-equilibrio-e-honrou-palavra-dada-aos-servidores/" rel="bookmark" class="td-image-wrap" title="Belarmino Lins: “Governador soube manter finanças em equilíbrio e honrou palavra dada aos servidores”"><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/belarmino-wl-218x150.jpg"  srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/belarmino-wl-218x150.jpg 218w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/belarmino-wl-100x70.jpg 100w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/06/belarmino-wl-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Belarmino Lins: “Governador soube manter finanças em equilíbrio e honrou palavra dada aos servidores”" /></a></div>                <a href="https://blogdafloresta.com.br/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/belarmino-lins-governador-soube-manter-financas-em-equilibrio-e-honrou-palavra-dada-aos-servidores/" rel="bookmark" title="Belarmino Lins: “Governador soube manter finanças em equilíbrio e honrou palavra dada aos servidores”">Belarmino Lins: “Governador soube manter finanças em equilíbrio e honrou palavra...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://blogdafloresta.com.br/"><img src="https://www.blogdafloresta.com.br/folhafl/wp-content/uploads/2018/05/blogdafloresta-logo.png" alt="Blog da Floresta" title="Blog da Floresta"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Trata-se de um Blog com sotaque baré, calor amazônico, mas muito antenado com o mundo globalizado e em transformação.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#11737d7e767570777d7e637462657051767c70787d3f727e7c"><span class="__cf_email__" data-cfemail="12707e7d757673747e7d607761667352757f737b7e3c717d7f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Blog da Floresta 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ef7dce69a49f
    -->

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://blogdafloresta.com.br/folhafl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://blogdafloresta.com.br/folhafl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>