<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Amazonas Band apresenta show no Teatro da Instalação - Blog da Floresta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://blogdafloresta.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Amazonas Band apresenta show no Teatro da Instalação - Blog da Floresta" />
	<meta property="og:description" content="Nesta sexta-feira (20/05), a partir das 19h, o Teatro da Instalação (rua Frei José dos Inocentes, Centro) recebe o espetáculo “Latino – Da rumba ao bolero, do latino jazz ao cha cha cha”, sob comando da Amazonas Band e o regente Rui Carvalho. O evento tem entrada gratuita. O espetáculo conta com um repertório especial, [&hellip;]" />
	<meta property="og:url" content="https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/" />
	<meta property="og:site_name" content="Blog da Floresta" />
	<meta property="article:published_time" content="2022-05-19T20:00:19+00:00" />
	<meta property="article:modified_time" content="2022-05-19T18:31:37+00:00" />
	<meta property="og:image" content="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao.jpg" />
	<meta property="og:image:width" content="788" />
	<meta property="og:image:height" content="525" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação 2" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blogdafloresta.com.br/#website","url":"https://blogdafloresta.com.br/","name":"Blog da Floresta","description":"O que acontece no Amazonas passa por aqui.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://blogdafloresta.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/#primaryimage","url":"https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao.jpg","contentUrl":"https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao.jpg","width":788,"height":525,"caption":"Apresentação acontece nesta sexta-feira (20/05), às 19h, com entrada gratuita. (Foto: Aguilar Abecassis/Divulgação)"},{"@type":"WebPage","@id":"https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/#webpage","url":"https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/","name":"Amazonas Band apresenta show no Teatro da Instalação - Blog da Floresta","isPartOf":{"@id":"https://blogdafloresta.com.br/#website"},"primaryImageOfPage":{"@id":"https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/#primaryimage"},"datePublished":"2022-05-19T20:00:19+00:00","dateModified":"2022-05-19T18:31:37+00:00","author":{"@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c"},"breadcrumb":{"@id":"https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/"]}]},{"@type":"BreadcrumbList","@id":"https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://blogdafloresta.com.br/"},{"@type":"ListItem","position":2,"name":"Amazonas Band apresenta show no Teatro da Instalação"}]},{"@type":"Person","@id":"https://blogdafloresta.com.br/#/schema/person/64939748c1fbd5e9ac18fd38c921c39c","name":"Redação 2","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://blogdafloresta.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Redação 2"},"sameAs":["https://blogdafloresta.com.br/"],"url":"https://blogdafloresta.com.br/author/beto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo;" href="https://blogdafloresta.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog da Floresta &raquo; Amazonas Band apresenta show no Teatro da Instalação" href="https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blogdafloresta.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://blogdafloresta.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://blogdafloresta.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://blogdafloresta.com.br/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://blogdafloresta.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://blogdafloresta.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://blogdafloresta.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://blogdafloresta.com.br/wp-json/wp/v2/posts/190686" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogdafloresta.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blogdafloresta.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://blogdafloresta.com.br/?p=190686' />
<link rel="alternate" type="application/json+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Famazonas-band-apresenta-show-no-teatro-da-instalacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blogdafloresta.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblogdafloresta.com.br%2Famazonas-band-apresenta-show-no-teatro-da-instalacao%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2589841-19"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2589841-19');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21799500428/12blogdafloresta', [[728, 90], [970, 150], [1, 1], [300, 250], [300, 296]], 'div-gpt-ad-1647382701367-0').addService(googletag.pubads());
    googletag.defineSlot('/21799500428/89blogdaflorestaB', [[300, 250], [728, 90], [300, 296], [970, 150]], 'div-gpt-ad-1647382763299-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c39d7efc27","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/wp-admin\/","wpRestNonce":"c39d7efc27","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/blogdafloresta.com.br\/wp-admin\/","wpRestNonce":"c39d7efc27","wpRestUrl":"https:\/\/blogdafloresta.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":190686};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://blogdafloresta.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/categoria/cultura/",
                    "name": "Cultura"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/",
                    "name": "Amazonas Band apresenta show no Teatro da Instalação"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="32x32" />
<link rel="icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />
<meta name="msapplication-TileImage" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/icone-logo.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-190686 single-format-standard td-standard-pack amazonas-band-apresenta-show-no-teatro-da-instalacao global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-172217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a></li>
<li id="menu-item-172218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-172213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-172209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a></li>
<li id="menu-item-172214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a></li>
<li id="menu-item-172211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-172210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-172212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-172215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a></li>
	<li id="menu-item-172216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar-menu" class="top-header-menu"><li id="menu-item-188639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-188639"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://blogdafloresta.com.br/">
			<img class="td-retina-data"  data-retina="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="" width="272"/>
			<span class="td-visual-hidden">Blog da Floresta</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://blogdafloresta.com.br/">
			<img class="td-retina-data" data-retina="https://blogdafloresta.com.br/wp-content/uploads/2022/04/blogdafloresta-logo-mob-2.png" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/blogdafloresta-logo-mob-2.png" alt="" width="200" height="74"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://blogdafloresta.com.br/">
			<img class="td-retina-data" data-retina="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="" width="272" height="83"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-211"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172217"><a href="https://blogdafloresta.com.br/categoria/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172218"><a href="https://blogdafloresta.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172213"><a href="https://blogdafloresta.com.br/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172209"><a href="https://blogdafloresta.com.br/categoria/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172214"><a href="https://blogdafloresta.com.br/categoria/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172211"><a href="https://blogdafloresta.com.br/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-172210"><a href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-172212"><a href="https://blogdafloresta.com.br/categoria/educacao/">Educação</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172215"><a href="https://blogdafloresta.com.br/categoria/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172216"><a href="https://blogdafloresta.com.br/categoria/seguranca-publica/">Segurança Pública</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://blogdafloresta.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_8">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><!-- /21799500428/12blogdafloresta -->
<div id='div-gpt-ad-1647382701367-0' style='min-width: 300px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647382701367-0'); });
  </script>
</div></center></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://blogdafloresta.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Cultura" class="entry-crumb" href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Amazonas Band apresenta show no Teatro da Instalação</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-190686" class="post-190686 post type-post status-publish format-standard has-post-thumbnail category-cultura tag-amazonas-band tag-apresentacao tag-destaques tag-teatro-da-instalacao" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://blogdafloresta.com.br/categoria/cultura/">Cultura</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Amazonas Band apresenta show no Teatro da Instalação</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-19T16:00:19-04:00" >19 de maio de 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao-696x464.jpg" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao-696x464.jpg 696w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao-300x200.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao-768x512.jpg 768w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao-150x100.jpg 150w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao-630x420.jpg 630w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao.jpg 788w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao"/><figcaption class="wp-caption-text">Apresentação acontece nesta sexta-feira (20/05), às 19h, com entrada gratuita. (Foto: Aguilar Abecassis/Divulgação)</figcaption></figure></div>
            <!-- content --><p>Nesta sexta-feira (20/05), a partir das 19h, o Teatro da Instalação (rua Frei José dos Inocentes, Centro) recebe o espetáculo “Latino – Da rumba ao bolero, do latino jazz ao cha cha cha”, sob comando da Amazonas Band e o regente Rui Carvalho. O evento tem entrada gratuita.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_2 td_block_template_8 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>O espetáculo conta com um repertório especial, composto por músicas de Tito Puente, Eddie Palmieri, Paquito d’ Rivera, Arturo Sandoval, Chico O’ Farrill e a anfitriã, Amazonas Band, que tem mais de 20 anos de carreira e é uma das grandes representações artísticas do estado do Amazonas.</p>
<p>Entre esses artistas, destaque para o saxofonista e clarinetista de jazz cubano, Paquito d’ Rivera, que já ganhou 14 prêmios Grammy e é celebrado por suas contribuições ao jazz latino-americano. Ele possui diversas composições que são referências mundiais. Já o nova-iorquino-latino, Eddie Palmieri, já ganhou cinco Grammy com seu latino jazz. Em 2013, ele também recebeu um dos prêmios mais prestigiados do jazz norte-americano, o NEA Jazz Master.</p>
<p>“Estamos com muitas expectativas para essa apresentação, afinal vai ser um show animado, onde as pessoas vão poder se divertir e conferir o melhor do jazz latino, com um show muito especial e gratuito”, afirma Rui Carvalho, maestro da Amazonas Band.</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_8 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "6063969373");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://blogdafloresta.com.br/tag/amazonas-band/">Amazonas Band</a></li><li><a href="https://blogdafloresta.com.br/tag/apresentacao/">apresentação</a></li><li><a href="https://blogdafloresta.com.br/tag/destaques/">Destaques</a></li><li><a href="https://blogdafloresta.com.br/tag/teatro-da-instalacao/">Teatro da Instalação</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fblogdafloresta.com.br%2Famazonas-band-apresenta-show-no-teatro-da-instalacao%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Amazonas+Band+apresenta+show+no+Teatro+da+Instala%C3%A7%C3%A3o %0A%0A https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/&text=Amazonas+Band+apresenta+show+no+Teatro+da+Instala%C3%A7%C3%A3o" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Amazonas+Band+apresenta+show+no+Teatro+da+Instala%C3%A7%C3%A3o&url=https%3A%2F%2Fblogdafloresta.com.br%2Famazonas-band-apresenta-show-no-teatro-da-instalacao%2F&via=Blog+da+Floresta" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://blogdafloresta.com.br/author/beto/">Redação 2</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação 2"><meta itemprop="url" content="https://blogdafloresta.com.br/author/beto/"></span><meta itemprop="datePublished" content="2022-05-19T16:00:19-04:00"><meta itemprop="dateModified" content="2022-05-19T14:31:37-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://blogdafloresta.com.br/amazonas-band-apresenta-show-no-teatro-da-instalacao/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png"></span><meta itemprop="name" content="Blog da Floresta"></span><meta itemprop="headline " content="Amazonas Band apresenta show no Teatro da Instalação"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Amazonas-Band-foto-Aguilar-Abecassis-Divulgacao.jpg"><meta itemprop="width" content="788"><meta itemprop="height" content="525"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":190686,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "223";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "75";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Mais do autor</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/luneta-magica-ganha-destaque-internacional-com-cancoes-sobre-a-amazonia/" rel="bookmark" class="td-image-wrap " title="Luneta Mágica ganha destaque internacional com canções sobre a Amazônia" ><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/luneta-2-218x150.png"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/luneta-2-218x150.png 218w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/luneta-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Luneta Mágica ganha destaque internacional com canções sobre a Amazônia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/luneta-magica-ganha-destaque-internacional-com-cancoes-sobre-a-amazonia/" rel="bookmark" title="Luneta Mágica ganha destaque internacional com canções sobre a Amazônia">Luneta Mágica ganha destaque internacional com canções sobre a Amazônia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/sede-do-atletico-rio-negro-sera-tombada-como-patrimonio-historico-do-amazonas/" rel="bookmark" class="td-image-wrap " title="Sede do Atlético Rio Negro será tombada como Patrimônio Histórico do Amazonas" ><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Fotos-Michael-Dantas-SEC-1-218x150.jpeg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Fotos-Michael-Dantas-SEC-1-218x150.jpeg 218w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Fotos-Michael-Dantas-SEC-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sede do Atlético Rio Negro será tombada como Patrimônio Histórico do Amazonas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/sede-do-atletico-rio-negro-sera-tombada-como-patrimonio-historico-do-amazonas/" rel="bookmark" title="Sede do Atlético Rio Negro será tombada como Patrimônio Histórico do Amazonas">Sede do Atlético Rio Negro será tombada como Patrimônio Histórico do Amazonas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/bar-do-boi-comemora-34-anos-com-homenagem-a-arlindo-junior-neste-sabado/" rel="bookmark" class="td-image-wrap " title="Bar do Boi comemora 34 anos com homenagem a Arlindo Júnior neste sábado" ><img width="218" height="150" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Bar-do-Boi-2-218x150.jpg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Bar-do-Boi-2-218x150.jpg 218w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Bar-do-Boi-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bar do Boi comemora 34 anos com homenagem a Arlindo Júnior neste sábado" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/bar-do-boi-comemora-34-anos-com-homenagem-a-arlindo-junior-neste-sabado/" rel="bookmark" title="Bar do Boi comemora 34 anos com homenagem a Arlindo Júnior neste sábado">Bar do Boi comemora 34 anos com homenagem a Arlindo Júnior neste sábado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="widget_sp_image-2" class="td_block_template_8 widget widget_sp_image-2 widget_sp_image"><a href="https://falandodecontas.webradiosite.com/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-tce-300x300-1.jpg 300w, https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-tce-300x300-1-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" src="https://blogdafloresta.com.br/wp-content/uploads/2022/04/banner-tce-300x300-1.jpg" /></a></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_7 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"ECOL\u00d3GICAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","time_ago_add_txt":"","el_class":"","post_ids":"-190686","category_id":"4812","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_2";
block_tdi_7.post_count = "3";
block_tdi_7.found_posts = "177";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "59";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ECOLÓGICAS</span></h4></div><div id=tdi_7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/cientistas-da-wcs-fornecem-mais-de-50-mil-imagens-sobre-a-fauna-da-amazonia/" rel="bookmark" class="td-image-wrap " title="Cientistas da WCS fornecem mais de 50 mil imagens sobre a fauna da Amazônia" ><img width="324" height="160" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/WCS-fotos-fauna-324x160.png"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/WCS-fotos-fauna-324x160.png 324w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/WCS-fotos-fauna-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Cientistas da WCS fornecem mais de 50 mil imagens sobre a fauna da Amazônia" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/cientistas-da-wcs-fornecem-mais-de-50-mil-imagens-sobre-a-fauna-da-amazonia/" rel="bookmark" title="Cientistas da WCS fornecem mais de 50 mil imagens sobre a fauna da Amazônia">Cientistas da WCS fornecem mais de 50 mil imagens sobre a...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T17:30:43-04:00" >18 de maio de 2022</time></span>                            </div>


            <div class="td-excerpt">
                Novo estudo com mais de 120 instituições de pesquisa reúne o maior banco de imagens sobre a fauna da Amazônia, com registro de onças,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/edicao-de-junho-da-feira-da-fas-abre-inscricoes-para-pequenos-empreendedores/" rel="bookmark" class="td-image-wrap " title="Edição de junho da Feira da FAS abre inscrições para pequenos empreendedores" ><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Feira-da-FAS-1-100x70.jpg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Feira-da-FAS-1-100x70.jpg 100w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Feira-da-FAS-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Edição de junho da Feira da FAS abre inscrições para pequenos empreendedores" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/edicao-de-junho-da-feira-da-fas-abre-inscricoes-para-pequenos-empreendedores/" rel="bookmark" title="Edição de junho da Feira da FAS abre inscrições para pequenos empreendedores">Edição de junho da Feira da FAS abre inscrições para pequenos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-18T09:45:50-04:00" >18 de maio de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/artesaos-de-manaus-inovam-e-criam-pochetes-em-formato-de-peixes-amazonicos/" rel="bookmark" class="td-image-wrap " title="Artesãos de Manaus inovam e criam pochetes em formato de peixes amazônicos" ><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Peixetes-100x70.png"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Peixetes-100x70.png 100w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Peixetes-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Artesãos de Manaus inovam e criam pochetes em formato de peixes amazônicos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/artesaos-de-manaus-inovam-e-criam-pochetes-em-formato-de-peixes-amazonicos/" rel="bookmark" title="Artesãos de Manaus inovam e criam pochetes em formato de peixes amazônicos">Artesãos de Manaus inovam e criam pochetes em formato de peixes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-15T08:00:54-04:00" >15 de maio de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="widget_sp_image-3" class="td_block_template_8 widget widget_sp_image-3 widget_sp_image"><a href="https://www.facebook.com/plasticopy" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/plasticopy300.jpg" /></a></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_8 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"POL\u00cdTICA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","time_ago_add_txt":"","el_class":"","post_ids":"-190686","category_id":"83","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_2","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_2";
block_tdi_8.post_count = "3";
block_tdi_8.found_posts = "997";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "333";
tdBlocksArray.push(block_tdi_8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POLÍTICA</span></h4></div><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/itacoatiara-e-alternativa-portuaria-apos-venda-da-reman-afirma-serafim/" rel="bookmark" class="td-image-wrap " title="‘Itacoatiara é alternativa portuária após venda da Reman’, afirma Serafim" ><img width="324" height="160" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Serafim-Correa-Itacoatiara-e-alternativa-portuaria-apos-venda-da-Refinaria-de-Manaus-324x160.jpeg"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Serafim-Correa-Itacoatiara-e-alternativa-portuaria-apos-venda-da-Refinaria-de-Manaus-324x160.jpeg 324w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Serafim-Correa-Itacoatiara-e-alternativa-portuaria-apos-venda-da-Refinaria-de-Manaus-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="‘Itacoatiara é alternativa portuária após venda da Reman’, afirma Serafim" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/itacoatiara-e-alternativa-portuaria-apos-venda-da-reman-afirma-serafim/" rel="bookmark" title="‘Itacoatiara é alternativa portuária após venda da Reman’, afirma Serafim">‘Itacoatiara é alternativa portuária após venda da Reman’, afirma Serafim</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-19T14:35:32-04:00" >19 de maio de 2022</time></span>                            </div>


            <div class="td-excerpt">
                O deputado estadual Serafim Corrêa (PSB) fez um apelo hoje (19, para que as empresas de combustíveis enxerguem o município de Itacoatiara (distante a...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/professora-jacqueline-pede-reativacao-da-casa-do-cidadao-do-lirio-do-vale-1/" rel="bookmark" class="td-image-wrap " title="Professora Jacqueline pede reativação da Casa do Cidadão do Lírio do Vale 1" ><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Professora-Jacqueline-100x70.png"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Professora-Jacqueline-100x70.png 100w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Professora-Jacqueline-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Professora Jacqueline pede reativação da Casa do Cidadão do Lírio do Vale 1" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/professora-jacqueline-pede-reativacao-da-casa-do-cidadao-do-lirio-do-vale-1/" rel="bookmark" title="Professora Jacqueline pede reativação da Casa do Cidadão do Lírio do Vale 1">Professora Jacqueline pede reativação da Casa do Cidadão do Lírio do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-19T14:15:16-04:00" >19 de maio de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://blogdafloresta.com.br/amazonense-anne-moura-integra-executiva-da-federacao-que-une-pt-pcdob-e-pv/" rel="bookmark" class="td-image-wrap " title="Amazonense Anne Moura integra Executiva da federação que une PT, PCdoB e PV" ><img width="100" height="70" class="entry-thumb" src="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Anne-Moura-na-Executiva-da-federacao-100x70.png"  srcset="https://blogdafloresta.com.br/wp-content/uploads/2022/05/Anne-Moura-na-Executiva-da-federacao-100x70.png 100w, https://blogdafloresta.com.br/wp-content/uploads/2022/05/Anne-Moura-na-Executiva-da-federacao-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Amazonense Anne Moura integra Executiva da federação que une PT, PCdoB e PV" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://blogdafloresta.com.br/amazonense-anne-moura-integra-executiva-da-federacao-que-une-pt-pcdob-e-pv/" rel="bookmark" title="Amazonense Anne Moura integra Executiva da federação que une PT, PCdoB e PV">Amazonense Anne Moura integra Executiva da federação que une PT, PCdoB...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-19T11:17:26-04:00" >19 de maio de 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_9 td_block_template_8">
<style>
/* custom css */
.tdi_9.td-a-rec{
					text-align: center;
				}.tdi_9 .td-element-style{
					z-index: -1;
				}.tdi_9.td-a-rec-img{
				    text-align: left;
				}.tdi_9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><center><!-- /21799500428/89blogdaflorestaB -->
<div id='div-gpt-ad-1647382763299-0' style='min-width: 300px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647382763299-0'); });
  </script>
</div></center></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://blogdafloresta.com.br/"><img class="td-retina-data" src="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" data-retina="https://blogdafloresta.com.br/wp-content/uploads/2021/04/blogdafloresta-logo.png" alt="" title=""  width="272" height="83" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Trata-se de um Blog com sotaque baré, calor amazônico, mas muito antenado com o mundo globalizado e em transformação.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#cfada3a0a8abaea9a3a0bdaabcbbae8fa8a2aea6a3e1aca0a2"><span class="__cf_email__" data-cfemail="6a0806050d0e0b0c0605180f191e0b2a0d070b030644090507">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://web.facebook.com/blogdafloresta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/blogdafloresta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-top-bar-menu-container"><ul id="menu-top-bar-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-188639"><a href="https://blogdafloresta.com.br/">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1127"><a href="https://blogdafloresta.com.br/sobre-nos/">Sobre nós</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Blog da Floresta - Todos os Direitos Reservados                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div class="footer-ist-dub-21-04-2022" style="display: none"> <h3> <a href="http://istanbulescortiletisim.com" target="_blank">istanbul escort</a> <a href="http://istanbulescortpartner.com" target="_blank">istanbul escort</a> <a href="http://istanbulescorts.org" target="_blank">istanbul escort</a> <a href="http://istanbulescortagency.com" target="_blank">istanbul escort</a> <a href="http://istanbulescortbayan.com" target="_blank">istanbul escort</a> <a href="http://escortsdubai.biz" target="_blank">dubai escorts</a> <a href="http://vipdubaiescorts.org" target="_blank">dubai escorts</a> <a href="http://dubaiescortagency.net" target="_blank">dubai escorts</a> <a href="http://escortsindubai.org" target="_blank">dubai escorts</a> <a href="http://escortdubai.org" target="_blank">dubai escorts</a> <a href="http://dubaiescortservices.net" target="_blank">dubai escorts</a> <a href="http://vipescortdubai.com" target="_blank">dubai escorts</a> <a href="http://escortdubaivip.com" target="_blank">dubai escorts</a> </h3></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55030";
                                        c.src = "//scripts.cleverwebserver.com/5e64f1a389132f9e30b7f90404c8e0f8.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 6286bea6d0963
    -->

    <script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://blogdafloresta.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-19 18:03:18 -->